
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaartha Online కరోనా లాక్ డౌన్ వార్తలు - కరోనా మరణాలకు ఇవే ప్రధాన కారణం..శాస్త్రవేత్తలు</title>
	<meta name="description" content="కరోనా మరణాలకు కారణమయ్యే 5 ప్రధాన సూచీలను అమెరికా శాస్త్రవేత్తలు కనుగొన్నారు. కరోనా సోకిన రోగుల్లో ఐఎల్6, డిడిమర్, సీఆర్‌పీ, ఎల్‌డీహెచ్," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaartha Online కరోనా లాక్ డౌన్ వార్తలు - కరోనా మరణాలకు ఇవే ప్రధాన కారణం..శాస్త్రవేత్తలు" />
	<meta property="og:description" content="కరోనా మరణాలకు కారణమయ్యే 5 ప్రధాన సూచీలను అమెరికా శాస్త్రవేత్తలు కనుగొన్నారు. కరోనా సోకిన రోగుల్లో ఐఎల్6, డిడిమర్, సీఆర్‌పీ, ఎల్‌డీహెచ్," />
	<meta property="og:url" content="https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/" />
	<meta property="og:site_name" content="Vaartha" />
	<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
	<meta property="article:published_time" content="2020-08-08T09:42:59+00:00" />
	<meta property="article:modified_time" content="2020-08-08T09:43:01+00:00" />
	<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@myvaartha" />
	<meta name="twitter:site" content="@myvaartha" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaartha.com/#website","url":"https://www.vaartha.com/","name":"Vaartha","description":"Vaartha - National Daily Telugu News Paper","potentialAction":[{"@type":"SearchAction","target":"https://www.vaartha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/#primaryimage","inLanguage":"en-US","url":"https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus.jpg","width":800,"height":445,"caption":"corona virus"},{"@type":"WebPage","@id":"https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/#webpage","url":"https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/","name":"Vaartha Online \u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c32\u0c3e\u0c15\u0c4d \u0c21\u0c4c\u0c28\u0c4d \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41 - \u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c2e\u0c30\u0c23\u0c3e\u0c32\u0c15\u0c41 \u0c07\u0c35\u0c47 \u0c2a\u0c4d\u0c30\u0c27\u0c3e\u0c28 \u0c15\u0c3e\u0c30\u0c23\u0c02..\u0c36\u0c3e\u0c38\u0c4d\u0c24\u0c4d\u0c30\u0c35\u0c47\u0c24\u0c4d\u0c24\u0c32\u0c41","isPartOf":{"@id":"https://www.vaartha.com/#website"},"primaryImageOfPage":{"@id":"https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/#primaryimage"},"datePublished":"2020-08-08T09:42:59+00:00","dateModified":"2020-08-08T09:43:01+00:00","author":{"@id":"https://www.vaartha.com/#/schema/person/13e8a77d941e6ab8fff6c90a0e9daac6"},"description":"\u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c2e\u0c30\u0c23\u0c3e\u0c32\u0c15\u0c41 \u0c15\u0c3e\u0c30\u0c23\u0c2e\u0c2f\u0c4d\u0c2f\u0c47 5 \u0c2a\u0c4d\u0c30\u0c27\u0c3e\u0c28 \u0c38\u0c42\u0c1a\u0c40\u0c32\u0c28\u0c41 \u0c05\u0c2e\u0c46\u0c30\u0c3f\u0c15\u0c3e \u0c36\u0c3e\u0c38\u0c4d\u0c24\u0c4d\u0c30\u0c35\u0c47\u0c24\u0c4d\u0c24\u0c32\u0c41 \u0c15\u0c28\u0c41\u0c17\u0c4a\u0c28\u0c4d\u0c28\u0c3e\u0c30\u0c41. \u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c38\u0c4b\u0c15\u0c3f\u0c28 \u0c30\u0c4b\u0c17\u0c41\u0c32\u0c4d\u0c32\u0c4b \u0c10\u0c0e\u0c32\u0c4d6, \u0c21\u0c3f\u0c21\u0c3f\u0c2e\u0c30\u0c4d, \u0c38\u0c40\u0c06\u0c30\u0c4d\u200c\u0c2a\u0c40, \u0c0e\u0c32\u0c4d\u200c\u0c21\u0c40\u0c39\u0c46\u0c1a\u0c4d,","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/"]}]},{"@type":["Person"],"@id":"https://www.vaartha.com/#/schema/person/13e8a77d941e6ab8fff6c90a0e9daac6","name":"Vaartha Desk","image":{"@type":"ImageObject","@id":"https://www.vaartha.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/031ec6c5c5b347f86321533088280f6f?s=96&d=mm&r=g","caption":"Vaartha Desk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaartha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaartha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1588339578' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.vaartha.com/?p=309468' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fcorona-lock-down-updates%2Ffive-latest-things-that-are-lead-to-covid-deaths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fcorona-lock-down-updates%2Ffive-latest-things-that-are-lead-to-covid-deaths%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/vaartha/loader.js');
</script><link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}a{color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd3333}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd3333}#site-title a{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.format-link .entry-content a,.more-link{background-color:#dd3333}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}.pagination span{background-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}.sub-toggle{background:#dd3333}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd3333}.error{background:#dd3333}.num-404{color:#dd3333} #content .post .article-content .entry-title { font-size: 36px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 14px; }</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />

<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->
<!---Unibot script -->
<!-- <script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/vaartha/script.js"></script> -->
<!-- code for ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

googletag.defineSlot('/1009127/Vaartha_300x600', [300, 600], 'div-gpt-ad-1565182144630-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_300x250', [300, 250], 'div-gpt-ad-1565182243327-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_728x90', [728, 90], 'div-gpt-ad-1565182358393-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- code end for ad -->

</head>

<body class="post-template-default single single-post postid-309468 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Saturday, August 8, 2020   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- VRT-728x90-Header --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయo</a>
	<ul class="sub-menu">
		<li id="menu-item-286624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286624"><a href="https://www.vaartha.com/news/national/budget/">బడ్జెట్</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయo</a></li>
	<li id="menu-item-299462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299462"><a href="https://www.vaartha.com/corona-lock-down-updates/">కరోనా లాక్ డౌన్ వార్తలు</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజావాక్కు</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆధ్యాత్మికం</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
</ul>
</li>
<li id="menu-item-257724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-257724"><a href="https://www.vaartha.com/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-268184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268184"><a href="https://www.vaartha.com/news-videos/">News Videos</a></li>
	<li id="menu-item-268183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268183"><a href="https://www.vaartha.com/movie-videos/">Movie Videos</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-309468" class="post-309468 post type-post status-publish format-standard has-post-thumbnail hentry category-international-news category-corona-lock-down-updates tag-america tag-corona-virus tag-covid-19 tag-scientists">
	
   
         <div class="featured-image">
               <a href="https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus.jpg" class="image-popup"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus.jpg 800w, https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/international-news/"  rel="category tag">అంతర్జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			కరోనా మరణాలకు ఇవే ప్రధాన కారణం..శాస్త్రవేత్తలు   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/corona-lock-down-updates/five-latest-things-that-are-lead-to-covid-deaths/" title="3:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T15:12:59+05:30">August 8, 2020</time><time class="updated" datetime="2020-08-08T15:13:01+05:30">August 8, 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">214 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/america/" rel="tag">America</a>, <a href="https://www.vaartha.com/tag/corona-virus/" rel="tag">corona virus</a>, <a href="https://www.vaartha.com/tag/covid-19/" rel="tag">covid 19</a>, <a href="https://www.vaartha.com/tag/scientists/" rel="tag">scientists</a></span></div>
   	<div class="entry-content clearfix">
   		
<h3 class="has-vivid-cyan-blue-color has-text-color">బయోమార్కర్ల స్థాయి పెరిగితే మరణాల ముప్పు</h3>



<figure class="wp-block-image size-large"><img src="https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus.jpg" alt="" class="wp-image-305019" srcset="https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus.jpg 800w, https://www.vaartha.com/wp-content/uploads/2020/06/telangana-corona-virus-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption> corona virus</figcaption></figure>



<p>అమెరికా: కరోనా మరణాలకు కారణమయ్యే 5 ప్రధాన సూచీలను అమెరికా శాస్త్రవేత్తలు కనుగొన్నారు. కరోనా సోకిన రోగుల్లో ఐఎల్6, డిడిమర్, సీఆర్‌పీ, ఎల్‌డీహెచ్, ఫెరిటిన్.. ఈ ఐదు బయోమార్కర్ల స్థాయి ఎక్కువగా ఉండడమే చాలా వరకు కరోనా మరణాలకు కారణమని జార్జ్ వాషింగ్టన్ విశ్వవిద్యాలయ ఆసుపత్రి శాస్త్రవేత్తల పరిశోధనలో తేలింది. పరిశోధనలో భాగంగా 299 మంది కరోనా రోగులను పరీక్షించగా, వీరిలో 200 మందిలో ఈ బయోమార్కర్ల స్థాయి అత్యధికంగా ఉన్నట్టు గుర్తించారు. </p>



<p>వీటి స్థాయి పెరగడం వల్ల ఇన్‌ఫ్లమేషన్, రక్తస్రావం వంటి రుగ్మతలు తలెత్తినట్టు గుర్తించారు. లీటరు రక్తంలో ఎల్‌డీహెచ్ స్థాయి 1200 యూనిట్లు, డిడిమర్ స్థాయి మిల్లీమీటరుకు 3 మైక్రోగ్రాముల కన్నా ఎక్కువైతే మరణం ముప్పు పెరుగుతుందని వీరు గుర్తించారు. వీటిని ముందుగానే విశ్లేషించడం ద్వారా కొవిడ్ బాధితుల్లో ఆరోగ్యం విషమించే ప్రమాదం పొంచి ఉన్న వారిని గుర్తించవచ్చని పరిశోధనకు నాయకత్వం వహించిన శాంత్ అయానియన్ తెలిపారు. దీర్ఘకాలిక వ్యాధులతో బాధపడేవారు, ఊబకాయం, గుండెజబ్బులు వంటి లక్షణాలు, వయసు ఆధారంగా ఇలాంటి వారిని గుర్తిస్తున్నట్టు చెప్పారు. రక్తంలో బయోమార్కర్ల స్థాయిని ముందే గుర్తించడం ద్వారా చికిత్స ప్రణాళికను ముందే సిద్ధం చేసుకోవచ్చని అధ్యయనకారులు వివరించారు.</p>



<p><br>తాజా వీడియోస్‌ కోసం క్లిక్‌ చేయండి:<a href="https://www.vaartha.com/videos/">https://www.vaartha.com/videos/</a></p>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/latest-news/ten-lakhs-ex-gratia-to-deceased-in-kozhikode-air-accident/" rel="prev"><span class="meta-nav">&larr;</span> మృతుల కుటుంబాలకు రూ.10 లక్షల పరిహారం</a></li>
			<li class="next"><a href="https://www.vaartha.com/telangana/ex-mp-kavitha-responding-kerala-plane-crash/" rel="next">ఈ ప్రమాద ఘటన బాధాకరం..కవిత <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
            
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/news/international-news/%e0%b0%b6%e0%b1%8d%e0%b0%b0%e0%b1%80%e0%b0%b2%e0%b0%82%e0%b0%95-%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%a7%e0%b0%be%e0%b0%a8%e0%b0%bf-%e0%b0%b0%e0%b0%a3%e0%b0%bf%e0%b0%b2%e0%b1%8d%e2%80%8c-%e0%b0%b5/" title="శ్రీలంక ప్రధాని రణిల్‌ విక్రమసింఘేనే..!">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2018/10/RANIL-VIKRAM-SINGHE-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/news/international-news/%e0%b0%b6%e0%b1%8d%e0%b0%b0%e0%b1%80%e0%b0%b2%e0%b0%82%e0%b0%95-%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%a7%e0%b0%be%e0%b0%a8%e0%b0%bf-%e0%b0%b0%e0%b0%a3%e0%b0%bf%e0%b0%b2%e0%b1%8d%e2%80%8c-%e0%b0%b5/" rel="bookmark" title="శ్రీలంక ప్రధాని రణిల్‌ విక్రమసింఘేనే..!">శ్రీలంక ప్రధాని రణిల్‌ విక్రమసింఘేనే..!</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/news/international-news/%e0%b0%b6%e0%b1%8d%e0%b0%b0%e0%b1%80%e0%b0%b2%e0%b0%82%e0%b0%95-%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%a7%e0%b0%be%e0%b0%a8%e0%b0%bf-%e0%b0%b0%e0%b0%a3%e0%b0%bf%e0%b0%b2%e0%b1%8d%e2%80%8c-%e0%b0%b5/" title="10:14 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-29T10:14:27+05:30">October 29, 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on శ్రీలంక ప్రధాని రణిల్‌ విక్రమసింఘేనే..!</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%87%e0%b0%b8%e0%b1%8d%e0%b0%a4%e0%b0%be%e0%b0%82%e0%b0%ac%e0%b1%81%e0%b0%b2%e0%b1%8d%e2%80%8c-%e0%b0%8e%e0%b0%af%e0%b0%bf%e0%b0%b0%e0%b1%8d%e2%80%8c%e0%b0%aa%e0%b1%8b%e0%b0%b0%e0%b1%8d%e0%b0%9f/" title="ఇస్తాంబుల్‌ ఎయిర్‌పోర్టులో ఆత్మాహుతి దాడులు">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2016/06/1-31-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%87%e0%b0%b8%e0%b1%8d%e0%b0%a4%e0%b0%be%e0%b0%82%e0%b0%ac%e0%b1%81%e0%b0%b2%e0%b1%8d%e2%80%8c-%e0%b0%8e%e0%b0%af%e0%b0%bf%e0%b0%b0%e0%b1%8d%e2%80%8c%e0%b0%aa%e0%b1%8b%e0%b0%b0%e0%b1%8d%e0%b0%9f/" rel="bookmark" title="ఇస్తాంబుల్‌ ఎయిర్‌పోర్టులో ఆత్మాహుతి దాడులు">ఇస్తాంబుల్‌ ఎయిర్‌పోర్టులో ఆత్మాహుతి దాడులు</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/latest-news/%e0%b0%87%e0%b0%b8%e0%b1%8d%e0%b0%a4%e0%b0%be%e0%b0%82%e0%b0%ac%e0%b1%81%e0%b0%b2%e0%b1%8d%e2%80%8c-%e0%b0%8e%e0%b0%af%e0%b0%bf%e0%b0%b0%e0%b1%8d%e2%80%8c%e0%b0%aa%e0%b1%8b%e0%b0%b0%e0%b1%8d%e0%b0%9f/" title="7:54 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-29T07:54:07+05:30">June 29, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఇస్తాంబుల్‌ ఎయిర్‌పోర్టులో ఆత్మాహుతి దాడులు</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/news/international-news/north-korea-tests-short-range-ballistic-missiles/" title="కిమ్‌ నుంచి నాకు చాలా అందమైన లేఖ అందింది">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2019/06/Trump-and-Kim-Jong-Un-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Trump and Kim Jong Un" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/news/international-news/north-korea-tests-short-range-ballistic-missiles/" rel="bookmark" title="కిమ్‌ నుంచి నాకు చాలా అందమైన లేఖ అందింది">కిమ్‌ నుంచి నాకు చాలా అందమైన లేఖ అందింది</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/news/international-news/north-korea-tests-short-range-ballistic-missiles/" title="1:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-10T13:33:03+05:30">August 10, 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కిమ్‌ నుంచి నాకు చాలా అందమైన లేఖ అందింది</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->



	
<div id="secondary">
			
		<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/specials/women/reading-a-book-that-conquers-stress/">ఒత్తిడిని జయించే పుస్తక పఠనం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/for-strength-in-walking/">నడకలో శక్తి కోసం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/for-the-prevention-of-sore-throat/">గొంతునొప్పి నివారణకు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/health/sanitizer-use-only-on-hands/">శానిటైజర్‌ :చేతులకు మాత్రమే వాడాలి</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/corona-lock-down-updates/abhishek-bachchan-tests-corona-negative/">అభిషేక్ కు కరోనా నెగెటివ్</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/871-new-covid-19-cases-in-uk/">యూకేలో కొత్తగా 871 పాజిటివ్‌ కేసులు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/china-warns-us-in-tik-tok-issue/">టిక్‌టాక్‌..అమెరికాకు చైనా హెచ్చరిక</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/corona-lock-down-updates/telangana-minister-malla-reddy-tests-with-corona-positive/">మంత్రి మల్లారెడ్డికి కరోనా పాజిటివ్</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/somu-veerraju-met-kanna-lakshminarayana/">కన్నా లక్ష్మీనారాయణను కలిసిన సోము వీర్రాజు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/america-revoke-level-4-restrictions/">భారత్, చైనాలకు వెళ్లొద్దు..అమెరికా</a>
									</li>
					</ul>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="2580677795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_news_in_picture_widget-13" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">            <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">తెర – (సినిమా) | Cinema</span></h3>               <div class="widget_block_picture_news_inner_wrap">
            <div class="widget_highlighted_post_area_no_slide">
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/corona-lock-down-updates/abhishek-bachchan-tests-corona-negative/" title="అభిషేక్ కు కరోనా నెగెటివ్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/Abhishek-Bachchan-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="అభిషేక్ కు కరోనా నెగెటివ్" title="అభిషేక్ కు కరోనా నెగెటివ్" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/corona-lock-down-updates/abhishek-bachchan-tests-corona-negative/" title="అభిషేక్ కు కరోనా నెగెటివ్">అభిషేక్ కు కరోనా నెగెటివ్</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/corona-lock-down-updates/abhishek-bachchan-tests-corona-negative/" title="4:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T16:43:16+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అభిషేక్ కు కరోనా నెగెటివ్</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/rhea-chakraborty-appeared-before-the-ed/" title="ఈడీ ఎదుట హాజరైన రియా చక్రవర్తి"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/Rhea-Chakraborty-appeared-before-the-ed-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ఈడీ ఎదుట హాజరైన రియా చక్రవర్తి" title="ఈడీ ఎదుట హాజరైన రియా చక్రవర్తి" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/rhea-chakraborty-appeared-before-the-ed/" title="ఈడీ ఎదుట హాజరైన రియా చక్రవర్తి">ఈడీ ఎదుట హాజరైన రియా చక్రవర్తి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/rhea-chakraborty-appeared-before-the-ed/" title="7:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-07T19:41:37+05:30">August 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఈడీ ఎదుట హాజరైన రియా చక్రవర్తి</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/paruchuri-vijaya-lakshmi-passes-away/" title="పరుచూరి వెంకటేశ్వరరావు భార్య మృతి"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/paruchuri-venkateswara-rao-wife-died-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="పరుచూరి వెంకటేశ్వరరావు భార్య మృతి" title="పరుచూరి వెంకటేశ్వరరావు భార్య మృతి" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/paruchuri-vijaya-lakshmi-passes-away/" title="పరుచూరి వెంకటేశ్వరరావు భార్య మృతి">పరుచూరి వెంకటేశ్వరరావు భార్య మృతి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/paruchuri-vijaya-lakshmi-passes-away/" title="9:59 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-07T09:59:38+05:30">August 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పరుచూరి వెంకటేశ్వరరావు భార్య మృతి</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/national/sushant-singh-rajput-death-case-handed-over-to-cbi-centre-tells-supreme-court/" title="సుశాంత్‌ మృతి కేసుపై సీబీఐ విచారణ..కేంద్రం"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/sushant-singh-rajput-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="సుశాంత్‌ మృతి కేసుపై సీబీఐ విచారణ..కేంద్రం" title="సుశాంత్‌ మృతి కేసుపై సీబీఐ విచారణ..కేంద్రం" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/national/sushant-singh-rajput-death-case-handed-over-to-cbi-centre-tells-supreme-court/" title="సుశాంత్‌ మృతి కేసుపై సీబీఐ విచారణ..కేంద్రం">సుశాంత్‌ మృతి కేసుపై సీబీఐ విచారణ..కేంద్రం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/national/sushant-singh-rajput-death-case-handed-over-to-cbi-centre-tells-supreme-court/" title="4:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-05T16:14:42+05:30">August 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సుశాంత్‌ మృతి కేసుపై సీబీఐ విచారణ..కేంద్రం</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/corona-lock-down-updates/sp-balasubrahmanyam-tested-corona-positive/" title="ఎస్పీ బాలసుబ్రహ్మణ్యానికి కరోనా"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/SP-Balasubramaniam-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ఎస్పీ బాలసుబ్రహ్మణ్యానికి కరోనా" title="ఎస్పీ బాలసుబ్రహ్మణ్యానికి కరోనా" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/corona-lock-down-updates/sp-balasubrahmanyam-tested-corona-positive/" title="ఎస్పీ బాలసుబ్రహ్మణ్యానికి కరోనా">ఎస్పీ బాలసుబ్రహ్మణ్యానికి కరోనా</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/corona-lock-down-updates/sp-balasubrahmanyam-tested-corona-positive/" title="1:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-05T13:17:54+05:30">August 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఎస్పీ బాలసుబ్రహ్మణ్యానికి కరోనా</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/corona-lock-down-updates/corona-positive-to-director-teja/" title="డైరెక్టర్ తేజకు కరోనా పాజిటివ్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/Director-Teja-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="డైరెక్టర్ తేజకు కరోనా పాజిటివ్" title="డైరెక్టర్ తేజకు కరోనా పాజిటివ్" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/corona-lock-down-updates/corona-positive-to-director-teja/" title="డైరెక్టర్ తేజకు కరోనా పాజిటివ్">డైరెక్టర్ తేజకు కరోనా పాజిటివ్</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/corona-lock-down-updates/corona-positive-to-director-teja/" title="6:54 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-03T18:54:43+05:30">August 3, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on డైరెక్టర్ తేజకు కరోనా పాజిటివ్</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/ram-gopal-varmas-response/" title="వాళ్ళంతా  దానం చేయటానికి సినిమాలు తీస్తున్నారా?"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/RamGopal-varma-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="వాళ్ళంతా  దానం చేయటానికి సినిమాలు తీస్తున్నారా?" title="వాళ్ళంతా  దానం చేయటానికి సినిమాలు తీస్తున్నారా?" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/ram-gopal-varmas-response/" title="వాళ్ళంతా  దానం చేయటానికి సినిమాలు తీస్తున్నారా?">వాళ్ళంతా  దానం చేయటానికి సినిమాలు తీస్తున్నారా?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/ram-gopal-varmas-response/" title="8:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-02T20:02:15+05:30">August 2, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on వాళ్ళంతా  దానం చేయటానికి సినిమాలు తీస్తున్నారా?</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/amitabh-bachchan-tests-negative-for-corona-virus/" title="కరోనాని జయించిన బిగ్ బి!"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/Amitabh-bachchan-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="కరోనాని జయించిన బిగ్ బి!" title="కరోనాని జయించిన బిగ్ బి!" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/amitabh-bachchan-tests-negative-for-corona-virus/" title="కరోనాని జయించిన బిగ్ బి!">కరోనాని జయించిన బిగ్ బి!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/amitabh-bachchan-tests-negative-for-corona-virus/" title="7:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-02T19:41:50+05:30">August 2, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కరోనాని జయించిన బిగ్ బి!</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/rhea-chakraborty-does-not-appear-dgp/" title="&#8216;రియా చక్రవర్తి కనబడుట లేదు&#8217;"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/Rhea-Chakraborty-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8216;రియా చక్రవర్తి కనబడుట లేదు&#8217;" title="&#8216;రియా చక్రవర్తి కనబడుట లేదు&#8217;" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/rhea-chakraborty-does-not-appear-dgp/" title="&#8216;రియా చక్రవర్తి కనబడుట లేదు&#8217;">&#8216;రియా చక్రవర్తి కనబడుట లేదు&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/rhea-chakraborty-does-not-appear-dgp/" title="6:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-02T18:36:43+05:30">August 2, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;రియా చక్రవర్తి కనబడుట లేదు&#8217;</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/shweta-singhs-letter-to-the-prime-minister/" title="సుశాంత్ సోదరి శ్వేత సింగ్ ప్రధానికి లేఖ"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/08/Shweta-Singh-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="సుశాంత్ సోదరి శ్వేత సింగ్ ప్రధానికి లేఖ" title="సుశాంత్ సోదరి శ్వేత సింగ్ ప్రధానికి లేఖ" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/shweta-singhs-letter-to-the-prime-minister/" title="సుశాంత్ సోదరి శ్వేత సింగ్ ప్రధానికి లేఖ">సుశాంత్ సోదరి శ్వేత సింగ్ ప్రధానికి లేఖ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/shweta-singhs-letter-to-the-prime-minister/" title="2:58 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-01T14:58:12+05:30">August 1, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సుశాంత్ సోదరి శ్వేత సింగ్ ప్రధానికి లేఖ</span></span></span>
                     </div>
                  </div>
               </div>
                     </div>
      </div>
      </aside><aside id="colormag_featured_posts_small_thumbnails-30" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">నాడి</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/reading-a-book-that-conquers-stress/" title="ఒత్తిడిని జయించే పుస్తక పఠనం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Reading-book-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఒత్తిడిని జయించే పుస్తక పఠనం" title="ఒత్తిడిని జయించే పుస్తక పఠనం" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Reading-book-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Reading-book-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/reading-a-book-that-conquers-stress/" title="ఒత్తిడిని జయించే పుస్తక పఠనం">ఒత్తిడిని జయించే పుస్తక పఠనం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/reading-a-book-that-conquers-stress/" title="7:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T19:25:55+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఒత్తిడిని జయించే పుస్తక పఠనం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/for-the-prevention-of-sore-throat/" title="గొంతునొప్పి నివారణకు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/For-the-prevention-of-sore-throat-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="గొంతునొప్పి నివారణకు" title="గొంతునొప్పి నివారణకు" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/For-the-prevention-of-sore-throat-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/For-the-prevention-of-sore-throat-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/for-the-prevention-of-sore-throat/" title="గొంతునొప్పి నివారణకు">గొంతునొప్పి నివారణకు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/for-the-prevention-of-sore-throat/" title="7:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T19:12:02+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on గొంతునొప్పి నివారణకు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/protection-from-the-corona/" title="సింపుల్‌గా ధరిస్తే సరిపోదు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Using-Mask-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="సింపుల్‌గా ధరిస్తే సరిపోదు" title="సింపుల్‌గా ధరిస్తే సరిపోదు" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Using-Mask-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Using-Mask-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/protection-from-the-corona/" title="సింపుల్‌గా ధరిస్తే సరిపోదు">సింపుల్‌గా ధరిస్తే సరిపోదు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/protection-from-the-corona/" title="5:56 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-06T05:56:45+05:30">August 6, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సింపుల్‌గా ధరిస్తే సరిపోదు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/psychological-problems/" title="తీవ్రతను బట్టే చికిత్సల ఎంపిక"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Psychological-problems-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తీవ్రతను బట్టే చికిత్సల ఎంపిక" title="తీవ్రతను బట్టే చికిత్సల ఎంపిక" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Psychological-problems-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Psychological-problems-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/psychological-problems/" title="తీవ్రతను బట్టే చికిత్సల ఎంపిక">తీవ్రతను బట్టే చికిత్సల ఎంపిక</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/psychological-problems/" title="6:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-31T18:18:21+05:30">July 31, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తీవ్రతను బట్టే చికిత్సల ఎంపిక</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/health1/perfect-health-with-yoga/" title="పవన ముక్తాసనం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/pavanamukthasanam-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="పవన ముక్తాసనం" title="పవన ముక్తాసనం" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/pavanamukthasanam-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/pavanamukthasanam-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/health1/perfect-health-with-yoga/" title="పవన ముక్తాసనం">పవన ముక్తాసనం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/health1/perfect-health-with-yoga/" title="6:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-29T18:55:28+05:30">July 29, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పవన ముక్తాసనం</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-728x90-Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఆధ్యాత్మికం</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/gangavataranam/" title="గంగావతరణం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Gangavataranam-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="గంగావతరణం" title="గంగావతరణం" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Gangavataranam-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Gangavataranam-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/gangavataranam/" title="గంగావతరణం">గంగావతరణం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/gangavataranam/" title="2:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T14:20:29+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on గంగావతరణం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/the-whole-thing/" title="అర్ధమంతా అరచేతిలోనే"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Om-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="అర్ధమంతా అరచేతిలోనే" title="అర్ధమంతా అరచేతిలోనే" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Om-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Om-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/the-whole-thing/" title="అర్ధమంతా అరచేతిలోనే">అర్ధమంతా అరచేతిలోనే</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/the-whole-thing/" title="5:37 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-06T05:37:10+05:30">August 6, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అర్ధమంతా అరచేతిలోనే</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/andhra-pradesh/srivari-kalyanotsavam-service-tickets-release/" title="శ్రీవారి కళ్యాణోత్సవ సేవా టిక్కెట్లు విడుదల"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/04/tirumala-temple-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="శ్రీవారి కళ్యాణోత్సవ సేవా టిక్కెట్లు విడుదల" title="శ్రీవారి కళ్యాణోత్సవ సేవా టిక్కెట్లు విడుదల" srcset="https://www.vaartha.com/wp-content/uploads/2020/04/tirumala-temple-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/04/tirumala-temple-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/andhra-pradesh/srivari-kalyanotsavam-service-tickets-release/" title="శ్రీవారి కళ్యాణోత్సవ సేవా టిక్కెట్లు విడుదల">శ్రీవారి కళ్యాణోత్సవ సేవా టిక్కెట్లు విడుదల</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/andhra-pradesh/srivari-kalyanotsavam-service-tickets-release/" title="4:57 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-05T16:57:09+05:30">August 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on శ్రీవారి కళ్యాణోత్సవ సేవా టిక్కెట్లు విడుదల</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/divine-service/" title="జనసేవయే జనార్ధన  సేవ"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Lord-Krishna-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="జనసేవయే జనార్ధన  సేవ" title="జనసేవయే జనార్ధన  సేవ" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Lord-Krishna-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Lord-Krishna-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/divine-service/" title="జనసేవయే జనార్ధన  సేవ">జనసేవయే జనార్ధన  సేవ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/divine-service/" title="12:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-01T00:22:00+05:30">August 1, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జనసేవయే జనార్ధన  సేవ</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/latest-news/telugu-candidates-selected-for-civils/" title="సివిల్స్ కు ఎంపికైన  తెలుగు తేజాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Civil-Services-Examinations-Results-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="సివిల్స్ కు ఎంపికైన  తెలుగు తేజాలు" title="సివిల్స్ కు ఎంపికైన  తెలుగు తేజాలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Civil-Services-Examinations-Results-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Civil-Services-Examinations-Results-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/telugu-candidates-selected-for-civils/" title="సివిల్స్ కు ఎంపికైన  తెలుగు తేజాలు">సివిల్స్ కు ఎంపికైన  తెలుగు తేజాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/telugu-candidates-selected-for-civils/" title="6:19 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-04T18:19:47+05:30">August 4, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సివిల్స్ కు ఎంపికైన  తెలుగు తేజాలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/investigation/newest-education-policy-in-the-country/" title="విద్యాసంస్కరణలు బతుకు బాట వేసేనా?"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/national-education-system-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="విద్యాసంస్కరణలు బతుకు బాట వేసేనా?" title="విద్యాసంస్కరణలు బతుకు బాట వేసేనా?" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/national-education-system-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/national-education-system-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/specials/investigation/"  rel="category tag">నిఘా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/investigation/newest-education-policy-in-the-country/" title="విద్యాసంస్కరణలు బతుకు బాట వేసేనా?">విద్యాసంస్కరణలు బతుకు బాట వేసేనా?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/investigation/newest-education-policy-in-the-country/" title="6:53 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-31T18:53:35+05:30">July 31, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on విద్యాసంస్కరణలు బతుకు బాట వేసేనా?</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/telangana-govt-cancelled-open-school-exams/" title="ఓపెన్ స్కూల్ టెన్త్, ఇంటర్ విద్యార్థులందరు పాస్‌"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/telangana-govt-cancelled-open-school-exams-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఓపెన్ స్కూల్ టెన్త్, ఇంటర్ విద్యార్థులందరు పాస్‌" title="ఓపెన్ స్కూల్ టెన్త్, ఇంటర్ విద్యార్థులందరు పాస్‌" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/telangana-govt-cancelled-open-school-exams-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/telangana-govt-cancelled-open-school-exams-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/telangana-govt-cancelled-open-school-exams/" title="ఓపెన్ స్కూల్ టెన్త్, ఇంటర్ విద్యార్థులందరు పాస్‌">ఓపెన్ స్కూల్ టెన్త్, ఇంటర్ విద్యార్థులందరు పాస్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/telangana-govt-cancelled-open-school-exams/" title="9:45 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-25T09:45:14+05:30">July 25, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఓపెన్ స్కూల్ టెన్త్, ఇంటర్ విద్యార్థులందరు పాస్‌</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/jee-mains-schedule/" title="జెఈఈ మెయిన్స్ షెడ్యూల్ విడుదల"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/JEE-Mains-2929-Schedule-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="జెఈఈ మెయిన్స్ షెడ్యూల్ విడుదల" title="జెఈఈ మెయిన్స్ షెడ్యూల్ విడుదల" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/JEE-Mains-2929-Schedule-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/JEE-Mains-2929-Schedule-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/jee-mains-schedule/" title="జెఈఈ మెయిన్స్ షెడ్యూల్ విడుదల">జెఈఈ మెయిన్స్ షెడ్యూల్ విడుదల</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/jee-mains-schedule/" title="5:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T17:24:56+05:30">July 22, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జెఈఈ మెయిన్స్ షెడ్యూల్ విడుదల</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/corona-effect-on-youth-future/" title="దేశంలో 15 కోట్ల ఉద్యోగాలు ఆవిరి"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Corona-effect-on-youth-future-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="దేశంలో 15 కోట్ల ఉద్యోగాలు ఆవిరి" title="దేశంలో 15 కోట్ల ఉద్యోగాలు ఆవిరి" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Corona-effect-on-youth-future-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Corona-effect-on-youth-future-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/corona-effect-on-youth-future/" title="దేశంలో 15 కోట్ల ఉద్యోగాలు ఆవిరి">దేశంలో 15 కోట్ల ఉద్యోగాలు ఆవిరి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/corona-effect-on-youth-future/" title="2:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T14:07:15+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on దేశంలో 15 కోట్ల ఉద్యోగాలు ఆవిరి</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-35/" title="ప్రజావాక్కు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/06/Voice-of-the-people-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు" title="ప్రజావాక్కు" srcset="https://www.vaartha.com/wp-content/uploads/2020/06/Voice-of-the-people-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/06/Voice-of-the-people-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజావాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-35/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-35/" title="1:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T13:56:54+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/national-handloom-day/" title="చేనేతకు చేయూత నివ్వాలి"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Handloom-working-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="చేనేతకు చేయూత నివ్వాలి" title="చేనేతకు చేయూత నివ్వాలి" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Handloom-working-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Handloom-working-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/national-handloom-day/" title="చేనేతకు చేయూత నివ్వాలి">చేనేతకు చేయూత నివ్వాలి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/national-handloom-day/" title="1:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T13:46:37+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on చేనేతకు చేయూత నివ్వాలి</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/mandal%e2%80%8c-commission%e2%80%8c/" title="మండల్‌ కమిషన్‌. బిసిల దండాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Public-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="మండల్‌ కమిషన్‌. బిసిల దండాలు" title="మండల్‌ కమిషన్‌. బిసిల దండాలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Public-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Public-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/mandal%e2%80%8c-commission%e2%80%8c/" title="మండల్‌ కమిషన్‌. బిసిల దండాలు">మండల్‌ కమిషన్‌. బిసిల దండాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/mandal%e2%80%8c-commission%e2%80%8c/" title="1:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-08T13:37:39+05:30">August 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మండల్‌ కమిషన్‌. బిసిల దండాలు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-305873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-305873"><a href="https://www.vaartha.com">Home</a></li>
<li id="menu-item-305872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305872"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-305871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305871"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2020 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Designed  &amp; Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
