
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaartha Online Edition ప్రజావాక్కు ప్రజావాక్కు-సమస్యలపై ప్రజాగళం-</title>
	<meta name="description" content="తెలుగు రాష్ట్రాల్లో చిరకాలంగా పెండింగ్‌లో ఉన్న వివిధ జాతీ య రహదారుల విస్తరణ ప్రాజెక్టులకు కేంద్ర ప్రభుత్వం సత్వరమే అనుమతులు మంజూరు చేయాలి." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaartha.com/prajaavaakku-4/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaartha Online Edition ప్రజావాక్కు ప్రజావాక్కు-సమస్యలపై ప్రజాగళం-" />
	<meta property="og:description" content="తెలుగు రాష్ట్రాల్లో చిరకాలంగా పెండింగ్‌లో ఉన్న వివిధ జాతీ య రహదారుల విస్తరణ ప్రాజెక్టులకు కేంద్ర ప్రభుత్వం సత్వరమే అనుమతులు మంజూరు చేయాలి." />
	<meta property="og:url" content="https://www.vaartha.com/prajaavaakku-4/" />
	<meta property="og:site_name" content="Vaartha" />
	<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
	<meta property="article:published_time" content="2020-11-15T20:20:15+00:00" />
	<meta property="article:modified_time" content="2020-11-15T20:20:18+00:00" />
	<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@myvaartha" />
	<meta name="twitter:site" content="@myvaartha" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaartha.com/#website","url":"https://www.vaartha.com/","name":"Vaartha","description":"Vaartha - National Daily Telugu News Paper","potentialAction":[{"@type":"SearchAction","target":"https://www.vaartha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vaartha.com/prajaavaakku-4/#primaryimage","inLanguage":"en-US","url":"https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg","width":800,"height":445,"caption":"Voice of the people"},{"@type":"WebPage","@id":"https://www.vaartha.com/prajaavaakku-4/#webpage","url":"https://www.vaartha.com/prajaavaakku-4/","name":"Vaartha Online Edition \u0c2a\u0c4d\u0c30\u0c1c\u0c3e\u0c35\u0c3e\u0c15\u0c4d\u0c15\u0c41 \u0c2a\u0c4d\u0c30\u0c1c\u0c3e\u0c35\u0c3e\u0c15\u0c4d\u0c15\u0c41-\u0c38\u0c2e\u0c38\u0c4d\u0c2f\u0c32\u0c2a\u0c48 \u0c2a\u0c4d\u0c30\u0c1c\u0c3e\u0c17\u0c33\u0c02-","isPartOf":{"@id":"https://www.vaartha.com/#website"},"primaryImageOfPage":{"@id":"https://www.vaartha.com/prajaavaakku-4/#primaryimage"},"datePublished":"2020-11-15T20:20:15+00:00","dateModified":"2020-11-15T20:20:18+00:00","author":{"@id":"https://www.vaartha.com/#/schema/person/93b75a0dc2df2b7649c820ab8a26cfa8"},"description":"\u0c24\u0c46\u0c32\u0c41\u0c17\u0c41 \u0c30\u0c3e\u0c37\u0c4d\u0c1f\u0c4d\u0c30\u0c3e\u0c32\u0c4d\u0c32\u0c4b \u0c1a\u0c3f\u0c30\u0c15\u0c3e\u0c32\u0c02\u0c17\u0c3e \u0c2a\u0c46\u0c02\u0c21\u0c3f\u0c02\u0c17\u0c4d\u200c\u0c32\u0c4b \u0c09\u0c28\u0c4d\u0c28 \u0c35\u0c3f\u0c35\u0c3f\u0c27 \u0c1c\u0c3e\u0c24\u0c40 \u0c2f \u0c30\u0c39\u0c26\u0c3e\u0c30\u0c41\u0c32 \u0c35\u0c3f\u0c38\u0c4d\u0c24\u0c30\u0c23 \u0c2a\u0c4d\u0c30\u0c3e\u0c1c\u0c46\u0c15\u0c4d\u0c1f\u0c41\u0c32\u0c15\u0c41 \u0c15\u0c47\u0c02\u0c26\u0c4d\u0c30 \u0c2a\u0c4d\u0c30\u0c2d\u0c41\u0c24\u0c4d\u0c35\u0c02 \u0c38\u0c24\u0c4d\u0c35\u0c30\u0c2e\u0c47 \u0c05\u0c28\u0c41\u0c2e\u0c24\u0c41\u0c32\u0c41 \u0c2e\u0c02\u0c1c\u0c42\u0c30\u0c41 \u0c1a\u0c47\u0c2f\u0c3e\u0c32\u0c3f.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vaartha.com/prajaavaakku-4/"]}]},{"@type":["Person"],"@id":"https://www.vaartha.com/#/schema/person/93b75a0dc2df2b7649c820ab8a26cfa8","name":"Suresh","image":{"@type":"ImageObject","@id":"https://www.vaartha.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/335e3724c80ea012f8bf355eea8bb3c8?s=96&d=mm&r=g","caption":"Suresh"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaartha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p73V6f-1kEl' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fprajaavaakku-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fprajaavaakku-4%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/vaartha/loader.js');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}a{color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd3333}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd3333}#site-title a{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.format-link .entry-content a,.more-link{background-color:#dd3333}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}.pagination span{background-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}.sub-toggle{background:#dd3333}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd3333}.error{background:#dd3333}.num-404{color:#dd3333} #content .post .article-content .entry-title { font-size: 36px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 14px; }</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

/*
	CSS Migrated from Jetpack:
*/

/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		
<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->
<!---Unibot script -->
<!-- <script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/vaartha/script.js"></script> -->
<!-- code for ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

googletag.defineSlot('/1009127/Vaartha_300x600', [300, 600], 'div-gpt-ad-1565182144630-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_300x250', [300, 250], 'div-gpt-ad-1565182243327-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_728x90', [728, 90], 'div-gpt-ad-1565182358393-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- code end for ad -->

</head>

<body class="post-template-default single single-post postid-317709 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Monday, November 16, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Latest:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.vaartha.com/prajaavaakku-4/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
         </li>
               <li>
            <a href="https://www.vaartha.com/reluctant-development-the-public-in-trouble/" title="అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!">అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!</a>
         </li>
               <li>
            <a href="https://www.vaartha.com/space-sector-india-is-a-leader/" title="అంతరిక్ష రంగంలో భారత్‌ ముందంజ">అంతరిక్ష రంగంలో భారత్‌ ముందంజ</a>
         </li>
               <li>
            <a href="https://www.vaartha.com/joe-biden-created-history/" title="చరిత్ర సృష్టించిన బైడెన్‌">చరిత్ర సృష్టించిన బైడెన్‌</a>
         </li>
               <li>
            <a href="https://www.vaartha.com/registration-of-non-agricultural-lands-ts-cm-kcr/" title="ఈ నెల 23 నుంచి వ్యవసాయేతర భూముల రిజిస్ట్రేషన్">ఈ నెల 23 నుంచి వ్యవసాయేతర భూముల రిజిస్ట్రేషన్</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/vaarthanews/" target="_blank"><i class="fa fa-instagram"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- VRT-728x90-Header --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయo</a>
	<ul class="sub-menu">
		<li id="menu-item-286624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286624"><a href="https://www.vaartha.com/news/national/budget/">బడ్జెట్</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయo</a></li>
	<li id="menu-item-299462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299462"><a href="https://www.vaartha.com/corona-lock-down-updates/">కరోనా లాక్ డౌన్ వార్తలు</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
	<li id="menu-item-315827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315827"><a href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజావాక్కు</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆధ్యాత్మికం</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
</ul>
</li>
<li id="menu-item-257724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-257724"><a href="https://www.vaartha.com/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-268184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268184"><a href="https://www.vaartha.com/news-videos/">News Videos</a></li>
	<li id="menu-item-268183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268183"><a href="https://www.vaartha.com/movie-videos/">Movie Videos</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-317709" class="post-317709 post type-post status-publish format-standard has-post-thumbnail hentry category-13 category-14 tag-letters-to-the-editor tag-prajaavaakku tag-vaartha-editorial tag-voice-of-the-people">
	
   
         <div class="featured-image">
               <a href="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" class="image-popup"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Voice of the people" srcset="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg 800w, https://www.vaartha.com/wp-content/uploads/2020/05/Summer--300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="303606" data-permalink="https://www.vaartha.com/prajaavakku-voice-of-the-people-3/summer-9/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voice of the people" data-image-description="&lt;p&gt;Voice of the people&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer--300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజావాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			ప్రజావాక్కు   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/prajaavaakku-4/" title="1:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-16T01:50:15+05:30">November 16, 2020</time><time class="updated" datetime="2020-11-16T01:50:18+05:30">November 16, 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">1 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/letters-to-the-editor/" rel="tag">letters to the editor</a>, <a href="https://www.vaartha.com/tag/prajaavaakku/" rel="tag">prajaavaakku</a>, <a href="https://www.vaartha.com/tag/vaartha-editorial/" rel="tag">vaartha editorial</a>, <a href="https://www.vaartha.com/tag/voice-of-the-people/" rel="tag">Voice of the People</a></span></div>
   	<div class="entry-content clearfix">
   		
<h2>సమస్యలపై ప్రజాగళం</h2>



<figure class="wp-block-image size-large"><img data-attachment-id="303606" data-permalink="https://www.vaartha.com/prajaavakku-voice-of-the-people-3/summer-9/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voice of the people" data-image-description="&lt;p&gt;Voice of the people&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer--300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" src="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" alt="Voice of the people" class="wp-image-303606" srcset="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg 800w, https://www.vaartha.com/wp-content/uploads/2020/05/Summer--300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Voice of the people</figcaption></figure>



<p class="has-text-color has-medium-font-size has-vivid-red-color">అనుమతులు మంజూరు చేయాలి: -సి.ప్రతాప్‌, శ్రీకాకుళం</p>



<p>తెలుగు రాష్ట్రాల్లో చిరకాలంగా పెండింగ్‌లో ఉన్న వివిధ జాతీ య రహదారుల విస్తరణ ప్రాజెక్టులకు కేంద్ర ప్రభుత్వం సత్వరమే అనుమతులు మంజూరు చేయాలి. </p>



<p>కల్వకుర్తి నుండి కర్నూలు జిల్లా వరకు 122 కి.మీ జాతీయ రహదారి పూర్త యితే హైదరాబాద్‌, తిరుపతిల మధ్య 100 కి.మీ దూరం కలిసివస్తుంది. </p>



<p>కడప నుండి రేణిగుంట వరకు నాలుగులైన్ల రహదారి విస్తరిస్తే హైదరాబాద్‌-తిరుపతి -చెన్నైలను అను సంధానం చేసే ఈ రహదారిపై ప్రయాణం నాలుగు గంటలు కలిసివస్తుంది. </p>



<p>కడపజిల్లా సిద్ధపట్నం నుండి రైల్వే కొడూరు వరకు విస్తరణ పనులు, కడప నుండి రేణిగుంట వరకు, బుద్వేల్‌ నుండి కృష్ణపట్నం వరకు కొత్త జాతీయ రహదారులు గత అయిదేళ్లుగా పెండింగ్‌లో ఉన్నాయి.</p>



<p class="has-text-color has-medium-font-size has-luminous-vivid-orange-color">బస్సుల కొరతను అధిగమించాలి:-సి.హెచ్‌.సాయిరుత్విక్‌, నల్గొండ</p>



<p>తెలంగాణాలో ఆర్టీసీలో బస్సుల కొరత తీవ్రంగా వేధిస్తోంది. గ్రామీణ, పట్టణ ప్రాంతాలలో పాత బస్సులను తిప్పడం వలన ప్రయాణికులకు ఎంతో అసౌకర్యంగా ఉంది. </p>



<p>అధ్వాన్నం గా ఉన్న రోడ్ల వలన ఇబ్బందులు మరింత ఎక్కువవుతున్నాయి. అంతరాష్ట్ర సర్వీసులలో కూడా కాలం చెల్లిన బస్సులు నడపాల్సిన దుస్థితి ఇప్పుడు నెలకొంది.</p>



<p> బస్సులకు ఎలాంటి మరమ్మతులు చేయకపోవడం, కాంట్రాక్ట్‌ డ్రైవర్ల నిర్లక్ష్యం, తర చుగా పెంచేస్తున్న ధరల వలన రాష్ట్రంలో బస్సుప్రయాణం సంకటంగా మారింది.</p>



<p> అలాగే రాష్ట్రంలో సింహభాగం బస్సు షెల్టర్లు అధ్వాన్నస్థితిలో ఉండటం వలన ఎండా,వర్షాకాలంలో ప్రయాణికులు తీవ్ర ఇబ్బందులకు గురవుతున్నారు.</p>



<p class="has-text-color has-medium-font-size has-vivid-purple-color">గ్రామీణుల బతుకులు అస్తవ్యస్తం: &#8211; ఎన్‌.రాధాకృష్ణ, గుంటూరు జిల్లా</p>



<p>ముంపు గ్రామాల ప్రజల బతుకులు ప్రభుత్వ నిర్లక్ష్యవైఖరి కారణంగా అస్తవ్యస్తంగా తయారయ్యాయి.</p>



<p> ప్రాజెక్టు కోసం వేలాది ఎకరాలు ప్రభుత్వానికి స్వచ్ఛం దంగా అప్పగించి పునరావాస కేంద్రాలకు తరలిపోయిన వేలాది రైతులు గ్రామస్థులు ఇప్పటివరకు పునరావాస కేంద్రాలకు అధికారిక గెజెట్‌ నోటిఫికేషన్‌ వెలువడక పోవడం, పునరావాస కేంద్రాలలో కనీససౌకర్యాలకు రూపకల్పన జరగకపోవడం తో ప్రజలు నిత్యం ఆందోళనలకు గురవుతున్నారు.</p>



<p> ప్రభుత్వం దీనిపై దృష్టిసారించాలి.</p>



<p class="has-text-color has-medium-font-size has-vivid-cyan-blue-color">నిబంధనలను పాటించాలి: -ఎం.కనకదుర్గ, తెనాలి, గుంటూరు జిల్లా</p>



<p>దేశంలో కరోనా రికవరీ రేటు గణనీయంగా పెరగడం శుభకర పరిణామం. </p>



<p>అయితే కరోనా పూర్తిగా తొలగిపోయేంత వరకు ప్రజలు ప్రపంచ ఆరోగ్యసంస్థ నిర్దేశిత ప్రమాణాలను, భద్రతా చర్యలను తప్పక పాటించాలన్న ప్రధాని సూచన ఎంతో సమయోచితం. </p>



<p>దేశంలో నెలకొన్న పండుగ వాతావరణంలో ప్రజలు ఏమరపాటుగా ఉంటే తిరిగి కరోనా కేసులు పెరగడం సాధ్యం. ప్రపంచంలో రెండో వేవ్‌గా కరోనా కేసులు తీవ్రతరం అవుతున్న నేపథ్యంలో ప్రజలందరూ తగు జాగ్రత్తలు వహిం చాలి. </p>



<p>అయితే కరోనా అన్‌లాక్‌-5 తర్వాత బీహార్‌లో అసెంబ్లీ ఎన్నికలు, వివిధ రాష్ట్రాలలో ఉప ఎన్నికలు వంటి కార్యకలా పాలు ప్రారంభమయ్యాయి.</p>



<p> వీటివలన కరోనాకేసులు పెరిగే అవకాశం ఉంది. ఎన్నికలు వాయిదా వేయలేకపోతే నిబం ధ నలను కట్టుదిట్టంగా అమలుచేయాలి.ప్రజలను సమీకరించడం, సామూహిక ఉత్సవాలు, ర్యాలీలు వంటి వాటిని నిషేధించాలి.</p>



<p class="has-text-color has-medium-font-size has-vivid-red-color">మూఢనమ్మకాలను నిర్మూలించాలి: &#8211; కొల్లు విజయలక్ష్మి, వరంగల్‌</p>



<p>శాస్త్ర సాంకేతిక రంగాల్లో గణనీయమైన అభివృద్ధి సాధించినా మూఢనమ్మకాలు మన సమాజంలో ఇంకా రూపు మాయకపోవడం దురదృష్టకరమనే చెప్పాలి. </p>



<p>మంత్రగాళ్లన్న నెపంతో హత్య లు, సజీవ దహనాలకు పాల్పడుతుండటం అమానుషం. బాబా లు, స్వామీజీలను కూడా దండిస్తున్న సంఘటనలు తరచూ జరుగుతున్నాయి. </p>



<p>నిరక్షరాస్యులైన ప్రజల్లో చైతన్యం లేకపోవడమే దీనికి ప్రధాన కారణం.</p>



<p> ఇతరుల మీద కక్ష తీసుకోవటానికి మంత్రగాడని ముద్రవేసి హత్యలకు పాల్పడుతున్న సంఘటన లు లేకపోలేదు. పోలీసులు వీటిపై ప్రత్యేక దృష్టిసారించాల్సిన అవసరముంది. </p>



<p>ప్రభుత్వం పల్లెలో సాంస్కృతిక బృందాల ద్వారా ప్రజలను చైతన్యవంతులను చేయాలి.</p>



<p class="has-text-color has-medium-font-size has-vivid-purple-color">ఓటు కోసం-సీటు కోసం: -ఎం.శ్రీనివాస్‌, హైదరాబాద్‌</p>



<p>తెలంగాణ ప్రత్యేక రాష్ట్రం ఏర్పడ్డాక జరుగుతున్న ఎన్ని కలలో ఓటమి చెందుతున్నపార్టీల నాయకులు ఈ సారి ఎలాగైనా గెలిచి తీరాలనే పట్టుదలతో ఉన్నారు.</p>



<p> పాదయాత్రలు చేస్తూ నియోజకవర్గాల్లో పర్యటిస్తున్నారు. అన్ని చోట్ల సమస్యలు ఉన్నాయని వాటిని పరిష్కరించడంలో పూర్తిగా విఫలమైందని ప్రభుత్వంపై విరుచుకుపడుతున్నారు. </p>



<p>పాద యాత్రలతో ప్రచార హోరుతో షెడ్యూల్‌, నోటిఫికేషన్ వెలువడకముందే గ్రేటర్‌లో హడావుడి చేసేస్తున్నారు.</p>



<p class="has-text-color has-vivid-red-color">తాజా బిజినెస్‌ వార్తల కోసం: <a href="https://www.vaartha.com/news/business/">https://www.vaartha.com/news/business/</a></p>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this article on</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-317709" class="share-twitter sd-button share-icon no-text" href="https://www.vaartha.com/prajaavaakku-4/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-317709" class="share-facebook sd-button share-icon no-text" href="https://www.vaartha.com/prajaavaakku-4/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.vaartha.com/prajaavaakku-4/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.vaartha.com/prajaavaakku-4/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/reluctant-development-the-public-in-trouble/" rel="prev"><span class="meta-nav">&larr;</span> అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!</a></li>
			<li class="next"></li>
		</ul>
	
      
            
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/deficiencies-in-rearing/" title="పెంపకంలో లోపాల వల్లే దుష్ప్రరిణామాలు">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2019/12/Deficiencies-in-rearing-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Deficiencies in rearing" data-attachment-id="278918" data-permalink="https://www.vaartha.com/deficiencies-in-rearing/deficiencies-in-rearing/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2019/12/Deficiencies-in-rearing.jpg" data-orig-size="1200,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Deficiencies in rearing" data-image-description="&lt;p&gt;Mass rape, and then murder&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2019/12/Deficiencies-in-rearing-300x164.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2019/12/Deficiencies-in-rearing-1024x560.jpg" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/deficiencies-in-rearing/" rel="bookmark" title="పెంపకంలో లోపాల వల్లే దుష్ప్రరిణామాలు">పెంపకంలో లోపాల వల్లే దుష్ప్రరిణామాలు</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/deficiencies-in-rearing/" title="11:53 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-19T11:53:42+05:30">December 19, 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పెంపకంలో లోపాల వల్లే దుష్ప్రరిణామాలు</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/%e0%b0%aa%e0%b0%b6%e0%b1%81%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%b5%e0%b1%83%e0%b0%a4%e0%b1%8d%e0%b0%a4%e0%b0%bf%e0%b0%95%e0%b0%bf-%e0%b0%aa%e0%b0%97%e0%b1%8d%e0%b0%97%e0%b0%be%e0%b0%b2%e0%b1%87%e0%b0%b5/" title="పశుప్రవృత్తికి పగ్గాలేవీ?">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2018/07/HARASSMENT-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="HARASSMENT" data-attachment-id="180799" data-permalink="https://www.vaartha.com/%e0%b0%92%e0%b0%a4%e0%b1%8d%e0%b0%a4%e0%b0%bf%e0%b0%a1%e0%b0%bf-%e0%b0%b5%e0%b0%b2%e0%b1%8d%e0%b0%b2-%e0%b0%87%e0%b0%b7%e0%b1%8d%e0%b0%9f%e0%b0%82%e0%b0%97%e0%b0%be%e0%b0%a8%e0%b1%87-%e0%b0%aa/harassment-2/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2018/07/HARASSMENT.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HARASSMENT" data-image-description="&lt;p&gt;HARASSMENT&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2018/07/HARASSMENT-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2018/07/HARASSMENT.jpg" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/%e0%b0%aa%e0%b0%b6%e0%b1%81%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%b5%e0%b1%83%e0%b0%a4%e0%b1%8d%e0%b0%a4%e0%b0%bf%e0%b0%95%e0%b0%bf-%e0%b0%aa%e0%b0%97%e0%b1%8d%e0%b0%97%e0%b0%be%e0%b0%b2%e0%b1%87%e0%b0%b5/" rel="bookmark" title="పశుప్రవృత్తికి పగ్గాలేవీ?">పశుప్రవృత్తికి పగ్గాలేవీ?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/%e0%b0%aa%e0%b0%b6%e0%b1%81%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%b5%e0%b1%83%e0%b0%a4%e0%b1%8d%e0%b0%a4%e0%b0%bf%e0%b0%95%e0%b0%bf-%e0%b0%aa%e0%b0%97%e0%b1%8d%e0%b0%97%e0%b0%be%e0%b0%b2%e0%b1%87%e0%b0%b5/" title="10:26 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-29T10:26:29+05:30">January 29, 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పశుప్రవృత్తికి పగ్గాలేవీ?</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/were-staying-with-corona/" title="కరోనాతో కలిసి ఉంటున్నాం.. కాస్త జాగ్రత్త!">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/05/We-are-Staying-with-Corona-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="We are Staying with Corona" data-attachment-id="303596" data-permalink="https://www.vaartha.com/were-staying-with-corona/we-are-staying-with-corona/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/05/We-are-Staying-with-Corona.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="We-are-Staying-with-Corona" data-image-description="&lt;p&gt;We are Staying with Corona&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/05/We-are-Staying-with-Corona-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/05/We-are-Staying-with-Corona.jpg" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/were-staying-with-corona/" rel="bookmark" title="కరోనాతో కలిసి ఉంటున్నాం.. కాస్త జాగ్రత్త!">కరోనాతో కలిసి ఉంటున్నాం.. కాస్త జాగ్రత్త!</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/were-staying-with-corona/" title="12:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-26T12:09:34+05:30">May 26, 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కరోనాతో కలిసి ఉంటున్నాం.. కాస్త జాగ్రత్త!</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->



	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://t.me/vaartha" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.vaartha.com/wp-content/uploads/2020/08/tg.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://www.vaartha.com/biggboss4-telugu/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.vaartha.com/wp-content/uploads/2020/10/Biggboss4-telugu.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://www.vaartha.com/news/movies/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.vaartha.com/wp-content/uploads/2020/10/vaartha-teral.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>&#8211;</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/prajaavaakku-4/" aria-current="page">ప్రజావాక్కు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/reluctant-development-the-public-in-trouble/">అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/space-sector-india-is-a-leader/">అంతరిక్ష రంగంలో భారత్‌ ముందంజ</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/joe-biden-created-history/">చరిత్ర సృష్టించిన బైడెన్‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/registration-of-non-agricultural-lands-ts-cm-kcr/">ఈ నెల 23 నుంచి వ్యవసాయేతర భూముల రిజిస్ట్రేషన్</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/covid-postivie-to-manipur-chief-minister-n-biren-singh/">మణిపూర్‌ సిఎంకు కోవిడ్‌ పాజిటివ్‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/ahmed-patel-health-declining/">క్షీణించిన అహ్మద్‌ పటేల్‌ ఆరోగ్యం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/janasena-active-meetings/">17,18 తేదీల్లో &#8216;జనసేన&#8217; క్రియాశీలక సమావేశాలు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/young-man-commits-suicide/">యువకుడిని బలిగొన్న ఆన్‌లైన్‌గేమ్‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/tanuku-former-mla-yt-raja-died/">తణుకు మాజీ ఎమ్మెల్యే వైటీ రాజా మృతి</a>
									</li>
					</ul>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="2580677795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_news_in_picture_widget-13" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">            <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">తెర – (సినిమా) | Cinema</span></h3>               <div class="widget_block_picture_news_inner_wrap">
            <div class="widget_highlighted_post_area_no_slide">
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/bengali-legend-actor-soumitra-chatterjee-dies/" title="బెంగాలీ దిగ్గజ నటుడు  సౌమిత్ర ఛటర్జీ కరోనాతో మృతి"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Soumitra-Chatterjee-File-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="బెంగాలీ దిగ్గజ నటుడు  సౌమిత్ర ఛటర్జీ కరోనాతో మృతి" title="బెంగాలీ దిగ్గజ నటుడు  సౌమిత్ర ఛటర్జీ కరోనాతో మృతి" data-attachment-id="317672" data-permalink="https://www.vaartha.com/bengali-legend-actor-soumitra-chatterjee-dies/soumitra-chatterjee-file/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Soumitra-Chatterjee-File.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Soumitra Chatterjee -File" data-image-description="&lt;p&gt;Bengali legend Actor Soumitra Chatterjee dies &lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Soumitra-Chatterjee-File-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Soumitra-Chatterjee-File.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/bengali-legend-actor-soumitra-chatterjee-dies/" title="బెంగాలీ దిగ్గజ నటుడు  సౌమిత్ర ఛటర్జీ కరోనాతో మృతి">బెంగాలీ దిగ్గజ నటుడు  సౌమిత్ర ఛటర్జీ కరోనాతో మృతి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/bengali-legend-actor-soumitra-chatterjee-dies/" title="3:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-15T15:07:52+05:30">November 15, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బెంగాలీ దిగ్గజ నటుడు  సౌమిత్ర ఛటర్జీ కరోనాతో మృతి</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/chiranjeevi-should-be-in-the-quarantine/" title="మెగాస్టార్ చిరంజీవి క్వారంటైన్ లో ఉండాల్సిందే"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="మెగాస్టార్ చిరంజీవి క్వారంటైన్ లో ఉండాల్సిందే" title="మెగాస్టార్ చిరంజీవి క్వారంటైన్ లో ఉండాల్సిందే" data-attachment-id="317651" data-permalink="https://www.vaartha.com/chiranjeevi-should-be-in-the-quarantine/chiranjeevi-21/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chiranjeevi" data-image-description="&lt;p&gt;Chiranjeevi should be in the quarantine-TS Medical Health Department&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/chiranjeevi-should-be-in-the-quarantine/" title="మెగాస్టార్ చిరంజీవి క్వారంటైన్ లో ఉండాల్సిందే">మెగాస్టార్ చిరంజీవి క్వారంటైన్ లో ఉండాల్సిందే</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/chiranjeevi-should-be-in-the-quarantine/" title="1:53 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-15T13:53:17+05:30">November 15, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మెగాస్టార్ చిరంజీవి క్వారంటైన్ లో ఉండాల్సిందే</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/celebs-celebrating-diwali/" title="Celebs Celebrating Diwali"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Celebs-Celebrating-Diwali10-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Celebs Celebrating Diwali" title="Celebs Celebrating Diwali" data-attachment-id="317647" data-permalink="https://www.vaartha.com/celebs-celebrating-diwali/celebs-celebrating-diwali10/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Celebs-Celebrating-Diwali10.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Celebs Celebrating Diwali" data-image-description="&lt;p&gt;Celebs Celebrating Diwali&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Celebs-Celebrating-Diwali10-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Celebs-Celebrating-Diwali10.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/photo-gallery/events/"  rel="category tag">Events</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/celebs-celebrating-diwali/" title="Celebs Celebrating Diwali">Celebs Celebrating Diwali</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/celebs-celebrating-diwali/" title="10:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-14T22:35:57+05:30">November 14, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Celebs Celebrating Diwali</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/chiranjeevi-met-k-vishwanath/" title="Chiranjeevi met K. Vishwanath"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi-Meets-K-Viswanath4-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Chiranjeevi met K. Vishwanath" title="Chiranjeevi met K. Vishwanath" data-attachment-id="317622" data-permalink="https://www.vaartha.com/chiranjeevi-met-k-vishwanath/chiranjeevi-meets-k-viswanath4/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi-Meets-K-Viswanath4.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chiranjeevi met K. Vishwanath" data-image-description="&lt;p&gt;Chiranjeevi met K. Vishwanath&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi-Meets-K-Viswanath4-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chiranjeevi-Meets-K-Viswanath4.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/chiranjeevi-met-k-vishwanath/" title="Chiranjeevi met K. Vishwanath">Chiranjeevi met K. Vishwanath</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/chiranjeevi-met-k-vishwanath/" title="10:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-14T22:03:41+05:30">November 14, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Chiranjeevi met K. Vishwanath</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/sonu-sood-tweet/" title="చిన్నారి స‌ర్జరీకి అయ్యే ఖర్చు  భ‌ర్తిస్తా"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Sonu-Sood-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="చిన్నారి స‌ర్జరీకి అయ్యే ఖర్చు  భ‌ర్తిస్తా" title="చిన్నారి స‌ర్జరీకి అయ్యే ఖర్చు  భ‌ర్తిస్తా" data-attachment-id="317479" data-permalink="https://www.vaartha.com/sonu-sood-tweet/sonu-sood-4/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Sonu-Sood.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sonu Sood" data-image-description="&lt;p&gt;Will cover the cost of pediatric surgery- Sonu Sood tweet&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Sonu-Sood-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Sonu-Sood.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/sonu-sood-tweet/" title="చిన్నారి స‌ర్జరీకి అయ్యే ఖర్చు  భ‌ర్తిస్తా">చిన్నారి స‌ర్జరీకి అయ్యే ఖర్చు  భ‌ర్తిస్తా</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/sonu-sood-tweet/" title="7:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-13T07:04:41+05:30">November 13, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on చిన్నారి స‌ర్జరీకి అయ్యే ఖర్చు  భ‌ర్తిస్తా</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/kajal-gautam-kitchlu-honey-mooning-under-water-resort/" title="వాటర్ రిసార్ట్ కింద హనీమూన్ పిక్స్ వైరల్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/kajal-Gautam-Kitchlu-Honey-mooning-Under-water-Resort-pic-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="వాటర్ రిసార్ట్ కింద హనీమూన్ పిక్స్ వైరల్" title="వాటర్ రిసార్ట్ కింద హనీమూన్ పిక్స్ వైరల్" data-attachment-id="317469" data-permalink="https://www.vaartha.com/kajal-gautam-kitchlu-honey-mooning-under-water-resort/kajal-gautam-kitchlu-honey-mooning-under-water-resort-pic/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/kajal-Gautam-Kitchlu-Honey-mooning-Under-water-Resort-pic.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kajal-Gautam Kitchlu -Honey mooning Under water Resort pic" data-image-description="&lt;p&gt;kajal-Gautam Kitchlu -Honey mooning Under water Resort pic&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/kajal-Gautam-Kitchlu-Honey-mooning-Under-water-Resort-pic-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/kajal-Gautam-Kitchlu-Honey-mooning-Under-water-Resort-pic.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/kajal-gautam-kitchlu-honey-mooning-under-water-resort/" title="వాటర్ రిసార్ట్ కింద హనీమూన్ పిక్స్ వైరల్">వాటర్ రిసార్ట్ కింద హనీమూన్ పిక్స్ వైరల్</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/kajal-gautam-kitchlu-honey-mooning-under-water-resort/" title="7:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-12T19:26:41+05:30">November 12, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on వాటర్ రిసార్ట్ కింద హనీమూన్ పిక్స్ వైరల్</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/tamanna-eleventh-hour-web-series/" title="తమన్నా&#8217;లెవన్త్‌ అవర్‌&#8217;.."><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Tamanna-Leventh-Hour-Web-Series-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="తమన్నా&#8217;లెవన్త్‌ అవర్‌&#8217;.." title="తమన్నా&#8217;లెవన్త్‌ అవర్‌&#8217;.." data-attachment-id="317137" data-permalink="https://www.vaartha.com/tamanna-eleventh-hour-web-series/tamanna-leventh-hour-web-series/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Tamanna-Leventh-Hour-Web-Series.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tamanna &#8216;Eleventh Hour&#8217;-Web Series" data-image-description="&lt;p&gt;Tamanna &#8216;Eleventh Hour&#8217;-Web Series&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Tamanna-Leventh-Hour-Web-Series-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Tamanna-Leventh-Hour-Web-Series.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/tamanna-eleventh-hour-web-series/" title="తమన్నా&#8217;లెవన్త్‌ అవర్‌&#8217;..">తమన్నా&#8217;లెవన్త్‌ అవర్‌&#8217;..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/tamanna-eleventh-hour-web-series/" title="4:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-09T16:18:28+05:30">November 9, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తమన్నా&#8217;లెవన్త్‌ అవర్‌&#8217;..</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/chiranjeevi-tests-positive-for-coronavirus/" title="మెగాస్టార్ చిరంజీవికి కరోనా"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2019/03/Chiranjeevi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="మెగాస్టార్ చిరంజీవికి కరోనా" title="మెగాస్టార్ చిరంజీవికి కరోనా" data-attachment-id="234893" data-permalink="https://www.vaartha.com/relief-for-chiranjeevi-in-election-code-of-conduct-case/chiranjeevi-11/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2019/03/Chiranjeevi.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chiranjeevi" data-image-description="&lt;p&gt;Chiranjeevi tests positive for coronavirus&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2019/03/Chiranjeevi-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2019/03/Chiranjeevi.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/chiranjeevi-tests-positive-for-coronavirus/" title="మెగాస్టార్ చిరంజీవికి కరోనా">మెగాస్టార్ చిరంజీవికి కరోనా</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/chiranjeevi-tests-positive-for-coronavirus/" title="11:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-09T11:21:42+05:30">November 9, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Suma Latha">Suma Latha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మెగాస్టార్ చిరంజీవికి కరోనా</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/pushpa-movie-huge-expectations/" title="&#8216;ఆహా&#8217; అన్పించిన &#8216;పుష్ప&#8217; రాజ్‌"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Allu-Arjun-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8216;ఆహా&#8217; అన్పించిన &#8216;పుష్ప&#8217; రాజ్‌" title="&#8216;ఆహా&#8217; అన్పించిన &#8216;పుష్ప&#8217; రాజ్‌" data-attachment-id="317061" data-permalink="https://www.vaartha.com/pushpa-movie-huge-expectations/allu-arjun-20/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Allu-Arjun.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Allu Arjun" data-image-description="&lt;p&gt;Huge expectations on Allu Arjun&#8217;s latest film&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Allu-Arjun-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Allu-Arjun.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/pushpa-movie-huge-expectations/" title="&#8216;ఆహా&#8217; అన్పించిన &#8216;పుష్ప&#8217; రాజ్‌">&#8216;ఆహా&#8217; అన్పించిన &#8216;పుష్ప&#8217; రాజ్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/pushpa-movie-huge-expectations/" title="5:40 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-09T05:40:18+05:30">November 9, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;ఆహా&#8217; అన్పించిన &#8216;పుష్ప&#8217; రాజ్‌</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/actor-rana/" title="బాబాయ్ తో మూవీ"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/11/Venkatesh-Rana-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="బాబాయ్ తో మూవీ" title="బాబాయ్ తో మూవీ" data-attachment-id="317058" data-permalink="https://www.vaartha.com/actor-rana/venkatesh-rana/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Venkatesh-Rana.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Venkatesh-Rana" data-image-description="&lt;p&gt;Movie with Babai-Rana&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Venkatesh-Rana-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Venkatesh-Rana.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/actor-rana/" title="బాబాయ్ తో మూవీ">బాబాయ్ తో మూవీ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/actor-rana/" title="5:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-09T05:23:45+05:30">November 9, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బాబాయ్ తో మూవీ</span></span></span>
                     </div>
                  </div>
               </div>
                     </div>
      </div>
      </aside><aside id="colormag_featured_posts_small_thumbnails-30" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">నాడి</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/chronic-stress/" title="దీర్ఘకాల ఒత్తిడి ప్రమాదం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/Chronic-stress-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="దీర్ఘకాల ఒత్తిడి ప్రమాదం" title="దీర్ఘకాల ఒత్తిడి ప్రమాదం" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/Chronic-stress-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/Chronic-stress-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="317163" data-permalink="https://www.vaartha.com/chronic-stress/chronic-stress/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chronic-stress.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chronic stress" data-image-description="&lt;p&gt;Chronic stress&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chronic-stress-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Chronic-stress.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/chronic-stress/" title="దీర్ఘకాల ఒత్తిడి ప్రమాదం">దీర్ఘకాల ఒత్తిడి ప్రమాదం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/chronic-stress/" title="12:55 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-10T00:55:26+05:30">November 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on దీర్ఘకాల ఒత్తిడి ప్రమాదం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/need-to-work/" title="కావాల్సినంత శ్రమ అవసరం.."><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/House-Wife-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="కావాల్సినంత శ్రమ అవసరం.." title="కావాల్సినంత శ్రమ అవసరం.." srcset="https://www.vaartha.com/wp-content/uploads/2020/11/House-Wife-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/House-Wife-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="316957" data-permalink="https://www.vaartha.com/need-to-work/house-wife/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/House-Wife.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="House Wife" data-image-description="&lt;p&gt;Need to work-House Wife&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/House-Wife-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/House-Wife.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/need-to-work/" title="కావాల్సినంత శ్రమ అవసరం..">కావాల్సినంత శ్రమ అవసరం..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/need-to-work/" title="12:11 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-07T12:11:23+05:30">November 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కావాల్సినంత శ్రమ అవసరం..</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/changes-in-the-brain-with-loneliness/" title="ఒంటరితనంతో మెదడులో మార్పులు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/loneliness-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఒంటరితనంతో మెదడులో మార్పులు" title="ఒంటరితనంతో మెదడులో మార్పులు" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/loneliness-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/loneliness-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="316600" data-permalink="https://www.vaartha.com/changes-in-the-brain-with-loneliness/loneliness-2/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/loneliness.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="loneliness" data-image-description="&lt;p&gt;Changes in the brain with loneliness&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/loneliness-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/loneliness.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/changes-in-the-brain-with-loneliness/" title="ఒంటరితనంతో మెదడులో మార్పులు">ఒంటరితనంతో మెదడులో మార్పులు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/changes-in-the-brain-with-loneliness/" title="10:25 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-04T10:25:10+05:30">November 4, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఒంటరితనంతో మెదడులో మార్పులు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/corona-test-with-coconut-oil-and-mint/" title="కొబ్బరినూనె, పుదీనాతో కరోనా టెస్ట్‌!"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/10/Corona-test-with-coconut-oil-and-mint-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="కొబ్బరినూనె, పుదీనాతో కరోనా టెస్ట్‌!" title="కొబ్బరినూనె, పుదీనాతో కరోనా టెస్ట్‌!" srcset="https://www.vaartha.com/wp-content/uploads/2020/10/Corona-test-with-coconut-oil-and-mint-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/10/Corona-test-with-coconut-oil-and-mint-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="315715" data-permalink="https://www.vaartha.com/corona-test-with-coconut-oil-and-mint/corona-test-with-coconut-oil-and-mint/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/10/Corona-test-with-coconut-oil-and-mint.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corona test with coconut oil and mint!" data-image-description="&lt;p&gt;Corona test with coconut oil and mint!&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/10/Corona-test-with-coconut-oil-and-mint-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/10/Corona-test-with-coconut-oil-and-mint.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/corona-test-with-coconut-oil-and-mint/" title="కొబ్బరినూనె, పుదీనాతో కరోనా టెస్ట్‌!">కొబ్బరినూనె, పుదీనాతో కరోనా టెస్ట్‌!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/corona-test-with-coconut-oil-and-mint/" title="4:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-22T16:40:56+05:30">October 22, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కొబ్బరినూనె, పుదీనాతో కరోనా టెస్ట్‌!</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/blood-growth/" title="రక్తం వృద్ధి కావాలంటే.."><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/10/iron-contain-food-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="రక్తం వృద్ధి కావాలంటే.." title="రక్తం వృద్ధి కావాలంటే.." srcset="https://www.vaartha.com/wp-content/uploads/2020/10/iron-contain-food-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/10/iron-contain-food-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="315388" data-permalink="https://www.vaartha.com/blood-growth/iron-contain-food/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/10/iron-contain-food.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iron contain food" data-image-description="&lt;p&gt;iron contain food&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/10/iron-contain-food-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/10/iron-contain-food.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/blood-growth/" title="రక్తం వృద్ధి కావాలంటే..">రక్తం వృద్ధి కావాలంటే..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/blood-growth/" title="7:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-19T07:32:15+05:30">October 19, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on రక్తం వృద్ధి కావాలంటే..</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-728x90-Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఆధ్యాత్మికం</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/diwali-festival-specialty/" title="జగతిని జాగృతం చేసే పండుగ"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/Diiwali-festival-celebration-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="జగతిని జాగృతం చేసే పండుగ" title="జగతిని జాగృతం చేసే పండుగ" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/Diiwali-festival-celebration-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/Diiwali-festival-celebration-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="317581" data-permalink="https://www.vaartha.com/diwali-festival-specialty/diiwali-festival-celebration/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Diiwali-festival-celebration.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Diiwali festival celebration" data-image-description="&lt;p&gt;Diiwali festival celebration-specialty&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Diiwali-festival-celebration-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Diiwali-festival-celebration.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/news/nri/"  rel="category tag">ఎన్నారై</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/diwali-festival-specialty/" title="జగతిని జాగృతం చేసే పండుగ">జగతిని జాగృతం చేసే పండుగ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/diwali-festival-specialty/" title="7:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-14T07:13:59+05:30">November 14, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జగతిని జాగృతం చేసే పండుగ</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/shirdi-sai-which-way/" title="ఏ మార్గము?"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/10/Shirdi-Sai-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఏ మార్గము?" title="ఏ మార్గము?" srcset="https://www.vaartha.com/wp-content/uploads/2020/10/Shirdi-Sai-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/10/Shirdi-Sai-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="313952" data-permalink="https://www.vaartha.com/who-is-the-guruvu/shirdi-sai-13/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/10/Shirdi-Sai.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shirdi Sai" data-image-description="&lt;p&gt;Shirdi Sai leelalu&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/10/Shirdi-Sai-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/10/Shirdi-Sai.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/shirdi-sai-which-way/" title="ఏ మార్గము?">ఏ మార్గము?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/shirdi-sai-which-way/" title="5:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-12T17:06:36+05:30">November 12, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఏ మార్గము?</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/divine-will/" title="దైవ సంకల్పం!"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/08/Om-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="దైవ సంకల్పం!" title="దైవ సంకల్పం!" srcset="https://www.vaartha.com/wp-content/uploads/2020/08/Om-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/08/Om-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="309206" data-permalink="https://www.vaartha.com/the-whole-thing/om-20/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/08/Om.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Om" data-image-description="&lt;p&gt;Divine will&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/08/Om-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/08/Om.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/divine-will/" title="దైవ సంకల్పం!">దైవ సంకల్పం!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/divine-will/" title="12:15 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-10T00:15:25+05:30">November 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on దైవ సంకల్పం!</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/ritual-the-will-of-god/" title="ఆచారం-దైవసంకల్పం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/Ritual-the-will-of-God-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఆచారం-దైవసంకల్పం" title="ఆచారం-దైవసంకల్పం" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/Ritual-the-will-of-God-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/Ritual-the-will-of-God-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="316923" data-permalink="https://www.vaartha.com/ritual-the-will-of-god/ritual-the-will-of-god/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Ritual-the-will-of-God.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ritual &#8211; the will of God" data-image-description="&lt;p&gt;Ritual &#8211; the will of God&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Ritual-the-will-of-God-300x169.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Ritual-the-will-of-God-1024x576.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ritual-the-will-of-god/" title="ఆచారం-దైవసంకల్పం">ఆచారం-దైవసంకల్పం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ritual-the-will-of-god/" title="1:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-07T01:13:49+05:30">November 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆచారం-దైవసంకల్పం</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana-lawcet-results-released/" title="తెలంగాణ లాసెట్‌ ఫలితాలు విడుదల"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/04/10-Results-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తెలంగాణ లాసెట్‌ ఫలితాలు విడుదల" title="తెలంగాణ లాసెట్‌ ఫలితాలు విడుదల" srcset="https://www.vaartha.com/wp-content/uploads/2019/04/10-Results-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/04/10-Results-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="239310" data-permalink="https://www.vaartha.com/10th-class-results-release-on-may-2nd-week/10-results/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2019/04/10-Results.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Results" data-image-description="&lt;p&gt;Telangana-LAWCET-results-released&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2019/04/10-Results-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2019/04/10-Results.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana-lawcet-results-released/" title="తెలంగాణ లాసెట్‌ ఫలితాలు విడుదల">తెలంగాణ లాసెట్‌ ఫలితాలు విడుదల</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana-lawcet-results-released/" title="4:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-06T16:35:17+05:30">November 6, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Suma Latha">Suma Latha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తెలంగాణ లాసెట్‌ ఫలితాలు విడుదల</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/ap-lawcet-results-released-2/" title="ఏపి లాసెట్‌ ఫలితాలు విడుదల"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2018/05/Results-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఏపి లాసెట్‌ ఫలితాలు విడుదల" title="ఏపి లాసెట్‌ ఫలితాలు విడుదల" srcset="https://www.vaartha.com/wp-content/uploads/2018/05/Results-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2018/05/Results-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="166580" data-permalink="https://www.vaartha.com/19%e0%b0%a8-%e0%b0%9f%e0%b0%bf%e0%b0%8e%e0%b0%b8%e0%b1%8d%e2%80%8c-%e0%b0%8e%e0%b0%82%e0%b0%b8%e0%b1%86%e0%b0%9f%e0%b1%8d%e2%80%8c-%e0%b0%ab%e0%b0%b2%e0%b0%bf%e0%b0%a4%e0%b0%be%e0%b0%b2%e0%b1%81/results-4/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2018/05/Results.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Results" data-image-description="&lt;p&gt;ap-lawcet-2020-results-released-sk-university&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2018/05/Results-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2018/05/Results.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ap-lawcet-results-released-2/" title="ఏపి లాసెట్‌ ఫలితాలు విడుదల">ఏపి లాసెట్‌ ఫలితాలు విడుదల</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ap-lawcet-results-released-2/" title="4:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-05T16:09:38+05:30">November 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Suma Latha">Suma Latha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఏపి లాసెట్‌ ఫలితాలు విడుదల</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/ts-icet-results-released/" title="తెలంగాణ ఐసెట్‌ ఫలితాలు విడుదల"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/TS-ICET-Results-released-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తెలంగాణ ఐసెట్‌ ఫలితాలు విడుదల" title="తెలంగాణ ఐసెట్‌ ఫలితాలు విడుదల" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/TS-ICET-Results-released-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/TS-ICET-Results-released-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="316477" data-permalink="https://www.vaartha.com/ts-icet-results-released/ts-icet-results-released/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/TS-ICET-Results-released.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TS-ICET-Results-released" data-image-description="&lt;p&gt;TS-ICET-Results-released&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/TS-ICET-Results-released-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/TS-ICET-Results-released.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ts-icet-results-released/" title="తెలంగాణ ఐసెట్‌ ఫలితాలు విడుదల">తెలంగాణ ఐసెట్‌ ఫలితాలు విడుదల</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ts-icet-results-released/" title="4:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-02T16:23:54+05:30">November 2, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Suma Latha">Suma Latha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తెలంగాణ ఐసెట్‌ ఫలితాలు విడుదల</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/schools-reopens-in-ap/" title="ఏపిలో తెరచుకున్న పాఠశాలలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/Schools-Reopen-in-AP-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఏపిలో తెరచుకున్న పాఠశాలలు" title="ఏపిలో తెరచుకున్న పాఠశాలలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/Schools-Reopen-in-AP-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/Schools-Reopen-in-AP-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="316416" data-permalink="https://www.vaartha.com/schools-reopens-in-ap/schools-reopen-in-ap/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Schools-Reopen-in-AP.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schools-Reopen-in-AP" data-image-description="&lt;p&gt;Schools-Reopen-in-AP&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Schools-Reopen-in-AP-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Schools-Reopen-in-AP.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/schools-reopens-in-ap/" title="ఏపిలో తెరచుకున్న పాఠశాలలు">ఏపిలో తెరచుకున్న పాఠశాలలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/schools-reopens-in-ap/" title="10:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-02T10:05:54+05:30">November 2, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Suma Latha">Suma Latha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఏపిలో తెరచుకున్న పాఠశాలలు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/prajaavaakku-4/" title="ప్రజావాక్కు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/05/Summer--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు" title="ప్రజావాక్కు" srcset="https://www.vaartha.com/wp-content/uploads/2020/05/Summer--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/05/Summer--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="303606" data-permalink="https://www.vaartha.com/prajaavakku-voice-of-the-people-3/summer-9/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voice of the people" data-image-description="&lt;p&gt;Voice of the people&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer--300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/05/Summer-.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజావాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/prajaavaakku-4/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/prajaavaakku-4/" title="1:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-16T01:50:15+05:30">November 16, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/reluctant-development-the-public-in-trouble/" title="అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/An-Agriculture-in-trouble-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!" title="అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/An-Agriculture-in-trouble-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/An-Agriculture-in-trouble-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="317707" data-permalink="https://www.vaartha.com/reluctant-development-the-public-in-trouble/an-agriculture-in-trouble/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/An-Agriculture-in-trouble.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="An Agriculture in trouble!" data-image-description="&lt;p&gt;An Agriculture in trouble!&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/An-Agriculture-in-trouble-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/An-Agriculture-in-trouble.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/reluctant-development-the-public-in-trouble/" title="అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!">అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/reluctant-development-the-public-in-trouble/" title="1:38 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-16T01:38:50+05:30">November 16, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అక్కరకురాని అభివృద్ధి, ఇబ్బందుల్లో ప్రజానీకం!</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/space-sector-india-is-a-leader/" title="అంతరిక్ష రంగంలో భారత్‌ ముందంజ"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/India-is-a-leader-in-the-space-sector-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="అంతరిక్ష రంగంలో భారత్‌ ముందంజ" title="అంతరిక్ష రంగంలో భారత్‌ ముందంజ" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/India-is-a-leader-in-the-space-sector-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/India-is-a-leader-in-the-space-sector-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="317704" data-permalink="https://www.vaartha.com/space-sector-india-is-a-leader/india-is-a-leader-in-the-space-sector/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/India-is-a-leader-in-the-space-sector.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="India is a leader in the space sector" data-image-description="&lt;p&gt;India is a leader in the space sector&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/India-is-a-leader-in-the-space-sector-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/India-is-a-leader-in-the-space-sector.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/space-sector-india-is-a-leader/" title="అంతరిక్ష రంగంలో భారత్‌ ముందంజ">అంతరిక్ష రంగంలో భారత్‌ ముందంజ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/space-sector-india-is-a-leader/" title="1:26 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-16T01:26:47+05:30">November 16, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అంతరిక్ష రంగంలో భారత్‌ ముందంజ</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/joe-biden-created-history/" title="చరిత్ర సృష్టించిన బైడెన్‌"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/11/Joe-Biden-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="చరిత్ర సృష్టించిన బైడెన్‌" title="చరిత్ర సృష్టించిన బైడెన్‌" srcset="https://www.vaartha.com/wp-content/uploads/2020/11/Joe-Biden-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/11/Joe-Biden-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="317701" data-permalink="https://www.vaartha.com/joe-biden-created-history/joe-biden-4/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/11/Joe-Biden.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Joe Biden" data-image-description="&lt;p&gt;Joe Biden -created history&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/11/Joe-Biden-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/11/Joe-Biden.jpg" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/joe-biden-created-history/" title="చరిత్ర సృష్టించిన బైడెన్‌">చరిత్ర సృష్టించిన బైడెన్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/joe-biden-created-history/" title="1:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-16T01:17:00+05:30">November 16, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on చరిత్ర సృష్టించిన బైడెన్‌</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/vaarthanews/" target="_blank"><i class="fa fa-instagram"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-305873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-305873"><a href="https://www.vaartha.com">Home</a></li>
<li id="menu-item-305872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305872"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-305871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305871"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2020 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Designed  &amp; Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.vaartha.com\/prajaavaakku-4\/":317709};
	</script>
				<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.vaartha.com\/wp-admin\/admin-ajax.php","nonce":"d45b86549f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.vaartha.com\/rwpost\/?redirect_to=https%3A%2F%2Fwww.vaartha.com%2Fprajaavaakku-4%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'104368831',post:'317709',tz:'5.5',srv:'www.vaartha.com'} ]);
	_stq.push([ 'clickTrackerInit', '104368831', '317709' ]);
</script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/0 objects using redis

Served from: vaarthalive.mediology.in @ 2020-11-16 01:50:51 by W3 Total Cache
-->