
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />
<title>Vaartha Online Edition తెలంగాణ TS Minister KTR</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TS Minister KTR"/>
<link rel="canonical" href="https://www.vaartha.com/telengana/ts-minister-ktr-3/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaartha Online Edition తెలంగాణ TS Minister KTR" />
<meta property="og:description" content="TS Minister KTR" />
<meta property="og:url" content="https://www.vaartha.com/telengana/ts-minister-ktr-3/" />
<meta property="og:site_name" content="Vaartha" />
<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
<meta property="article:section" content="తెలంగాణ" />
<meta property="article:published_time" content="2019-09-15T05:11:05+00:00" />
<meta property="article:modified_time" content="2019-09-15T05:11:06+00:00" />
<meta property="og:updated_time" content="2019-09-15T05:11:06+00:00" />
<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg" />
<meta property="og:image:secure_url" content="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="TS Minister KTR" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TS Minister KTR" />
<meta name="twitter:title" content="Vaartha Online Edition తెలంగాణ TS Minister KTR" />
<meta name="twitter:site" content="@myvaartha" />
<meta name="twitter:image" content="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg" />
<meta name="twitter:creator" content="@myvaartha" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vaartha.com/","sameAs":["https://www.facebook.com/vaartha","https://twitter.com/myvaartha"],"@id":"https://www.vaartha.com/#organization","name":"AGA Publications Limited","logo":"http://www.vaartha.com/wp-content/uploads/2015/12/logo-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaartha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.vaartha.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1559914824' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1559914824' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.vaartha.com/?p=262258' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelengana%2Fts-minister-ktr-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelengana%2Fts-minister-ktr-3%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=642398986">
<meta name="google-play-app" content="app-id=com.readwhere.whitelabel.vaartha">
<meta name="author" content="readwhere">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- <meta name="NextGEN" version="3.1.6" /> -->
<link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff3233}a{color:#ff3233}#site-navigation{border-top:4px solid #ff3233}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff3233}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff3233}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff3233}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff3233}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_posts .article-content .entry-title a:hover{color:#ff3233}.widget_featured_posts .widget-title{border-bottom:2px solid #ff3233}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff3233}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff3233}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff3233}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff3233}#secondary .widget-title{border-bottom:2px solid #ff3233}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff3233}#site-title a{color:#ff3233}.page-header .page-title{border-bottom:2px solid #ff3233}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff3233}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff3233}.entry-meta .post-format i{background-color:#ff3233}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff3233}.format-link .entry-content a,.more-link{background-color:#ff3233}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff3233}.pagination a span:hover{color:#ff3233;border-color:#ff3233}.pagination span{background-color:#ff3233}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff3233}.comments-area .comment-author-link span{background-color:#ff3233}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff3233}.footer-widgets-area .widget-title{border-bottom:2px solid #ff3233}.footer-widgets-area .widget-title span{background-color:#ff3233}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff3233}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff3233}.advertisement_above_footer .widget-title span{background-color:#ff3233}.sub-toggle{background:#ff3233}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff3233}.error{background:#ff3233}.num-404{color:#ff3233}</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ee1d24; }
</style>
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />

<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->
<!---news bot script -->
<script defer="defer" src="https://api.warw.in/vaartha/js/script.js"></script>
<!-- code for ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

googletag.defineSlot('/1009127/Vaartha_300x600', [300, 600], 'div-gpt-ad-1565182144630-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_300x250', [300, 250], 'div-gpt-ad-1565182243327-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_728x90', [728, 90], 'div-gpt-ad-1565182358393-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- code end for ad -->

</head>

<body class="post-template-default single single-post postid-262258 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Sunday, September 15, 2019   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple" style="color:#8e8e8e"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#dd3333"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-22" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="https://www.vaartha.com/telengana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయo</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయo</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజవాక్కు</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆద్యాత్మికం</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.vaartha.com/photo-gallery/others/">Others</a></li>
</ul>
</li>
<li id="menu-item-257724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257724"><a href="https://www.vaartha.com/videos/">Videos</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-262258" class="post-262258 post type-post status-publish format-standard has-post-thumbnail hentry category-telengana category-latest-news">
	
   
         <div class="featured-image">
               <a href="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg" class="image-popup"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="TS Minister KTR" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR--300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/telengana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			యురేనియం నిక్షేపాల కోసం అనుమతులు ఇవ్వలేదు   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/telengana/ts-minister-ktr-3/" title="10:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-15T10:41:05+00:00">September 15, 2019</time><time class="updated" datetime="2019-09-15T10:41:06+00:00">September 15, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">14 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image"><img src="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg" alt="TS  Minister KTR" class="wp-image-262259" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR-.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/09/TS-Minister-KTR--300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>TS  Minister KTR</figcaption></figure>



<p>Hyderabad:  యురేనియం నిక్షేపాల కోసం రాష్ట్ర ప్రభుత్వం ఎలాంటి అనుమతులు ఇవ్వలేదని, ఇవ్వబోదని మంత్రి కేటీఆర్‌ అన్నారు. యురేనియం తవ్వకాలపై శాసనమండలిలో సభ్యుల ప్రశ్నలకు మంత్రి కేటీఆర్‌ సమాధానం ఇచ్చారు. యురేనియం నిక్షేపాల కోసం నల్గొండ జిల్లా లంబాపూర్‌లో అన్వేషణ జరిగిందని, నాగర్‌కర్నూల్‌-అమ్రాబాద్‌ ప్రాంతంలో యురేనియం నిక్షేపాల కోసం ఎలాంటి అన్వేషణ చేపట్టలేదన్నారు. యురేనియం నిక్షేపాలున్నా అనుమతులు ఇవ్వబోమని వన్యప్రాణుల సంరక్షణ విభాగం స్పష్టం చేసిందన్నారు. </p>
<center><!-- /1009127/Vaartha_300x250 -->
<div id='div-gpt-ad-1565182243327-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565182243327-0'); });
  </script>
</div></center>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/latest-news/encounter-in-maharashtra/" rel="prev"><span class="meta-nav">&larr;</span> మహారాష్ట్రలో  ఎన్‌కౌంటర్‌</a></li>
			<li class="next"><a href="https://www.vaartha.com/news/international-news/imran-khan-5/" rel="next">ఇమ్రాన్ ఖాన్ కు చేదు అనుభవం <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
            
      
      
      
	</div><!-- #primary -->



	
<div id="secondary">
			
				<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/ap-cm-ys-jagan-5/">మృతుల కుటుంబాలకు రూ.10లక్షల చొప్పున పరిహారం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/latest-news/boad-accident-12-dead/">బోటు ప్రమాదంలో 12మంది మృతి</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/latest-news/ts-cm-kcr-26/">మరో పదేళ్లు నేనే సీఎం : కేసీఆర్</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/best-meals/">మాంసకృత్తులు తగ్గితే   రోగనిరోధక శక్తిపై ప్రభావం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/cheli-features-stories/">ఆదరణకు నోచుకోలేమా?</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/alluminium-vessals/">అల్యూమినియం పాత్రల్ని వాడేముందు..</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/shaking-hands/">కరచాలనం ప్రాముఖ్యత</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/salad-before-dinner/">భోజనానికి ముందు సలాడ్‌ మంచిదే!</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/women/banana-tree-more-benefits/">అరటితో అరవై రకాల మేలు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/devotional/devotional-stories-11/">నిరాశను వీడి దేవుడిని వెంబడించు..</a>
									</li>
					</ul>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /1009127/Vaartha_300x600 -->
<div id='div-gpt-ad-1565182144630-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565182144630-0'); });
</script>
</div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఆద్యాత్మికం</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/devotional-stories-11/" title="నిరాశను వీడి దేవుడిని వెంబడించు.."><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/03/jesus-cross-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నిరాశను వీడి దేవుడిని వెంబడించు.." title="నిరాశను వీడి దేవుడిని వెంబడించు.." srcset="https://www.vaartha.com/wp-content/uploads/2019/03/jesus-cross-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/03/jesus-cross-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/devotional-stories-11/" title="నిరాశను వీడి దేవుడిని వెంబడించు..">నిరాశను వీడి దేవుడిని వెంబడించు..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/devotional-stories-11/" title="11:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-15T11:47:36+00:00">September 15, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నిరాశను వీడి దేవుడిని వెంబడించు..</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/devotional-stories-10/" title="బిడ్డను మరచిన తల్లి"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/SHIRDI-SAI--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="బిడ్డను మరచిన తల్లి" title="బిడ్డను మరచిన తల్లి" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/SHIRDI-SAI--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/SHIRDI-SAI--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/devotional-stories-10/" title="బిడ్డను మరచిన తల్లి">బిడ్డను మరచిన తల్లి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/devotional-stories-10/" title="4:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-12T16:43:34+00:00">September 12, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బిడ్డను మరచిన తల్లి</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/devotional-stories-9/" title="పరిజ్ఞానం కన్నా ఆత్మజ్ఞానం మిన్న"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/09/Meditation-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="పరిజ్ఞానం కన్నా ఆత్మజ్ఞానం మిన్న" title="పరిజ్ఞానం కన్నా ఆత్మజ్ఞానం మిన్న" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/Meditation-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/09/Meditation-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/devotional-stories-9/" title="పరిజ్ఞానం కన్నా ఆత్మజ్ఞానం మిన్న">పరిజ్ఞానం కన్నా ఆత్మజ్ఞానం మిన్న</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/devotional-stories-9/" title="2:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-11T14:45:18+00:00">September 11, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పరిజ్ఞానం కన్నా ఆత్మజ్ఞానం మిన్న</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/devotional-stories-8/" title="భగవంతుడే యోగక్షేమాలను చూస్తాడు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/09/LORD-VISHNU-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="భగవంతుడే యోగక్షేమాలను చూస్తాడు" title="భగవంతుడే యోగక్షేమాలను చూస్తాడు" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/LORD-VISHNU-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/09/LORD-VISHNU-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/devotional-stories-8/" title="భగవంతుడే యోగక్షేమాలను చూస్తాడు">భగవంతుడే యోగక్షేమాలను చూస్తాడు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/devotional-stories-8/" title="9:01 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-10T09:01:50+00:00">September 10, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on భగవంతుడే యోగక్షేమాలను చూస్తాడు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/andhra-pradesh/sachivalayam-posts-exams/" title="గ్రామ, వార్డు సచివాలయ ఉద్యోగాలకు నియామక పరీక్షలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/09/Sachivalama-Posts-Exams-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="గ్రామ, వార్డు సచివాలయ ఉద్యోగాలకు నియామక పరీక్షలు" title="గ్రామ, వార్డు సచివాలయ ఉద్యోగాలకు నియామక పరీక్షలు" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/Sachivalama-Posts-Exams-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/09/Sachivalama-Posts-Exams-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/andhra-pradesh/sachivalayam-posts-exams/" title="గ్రామ, వార్డు సచివాలయ ఉద్యోగాలకు నియామక పరీక్షలు">గ్రామ, వార్డు సచివాలయ ఉద్యోగాలకు నియామక పరీక్షలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/andhra-pradesh/sachivalayam-posts-exams/" title="6:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-01T06:19:30+00:00">September 1, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on గ్రామ, వార్డు సచివాలయ ఉద్యోగాలకు నియామక పరీక్షలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/andhra-pradesh/appsc-exam-schedule-release/" title="ఏపీపీఎస్సీ పరీక్షల షెడ్యూల్‌ విడుదల"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/08/APPSC-Exams-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఏపీపీఎస్సీ పరీక్షల షెడ్యూల్‌ విడుదల" title="ఏపీపీఎస్సీ పరీక్షల షెడ్యూల్‌ విడుదల" srcset="https://www.vaartha.com/wp-content/uploads/2019/08/APPSC-Exams-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/08/APPSC-Exams-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/andhra-pradesh/appsc-exam-schedule-release/" title="ఏపీపీఎస్సీ పరీక్షల షెడ్యూల్‌ విడుదల">ఏపీపీఎస్సీ పరీక్షల షెడ్యూల్‌ విడుదల</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/andhra-pradesh/appsc-exam-schedule-release/" title="9:45 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-02T09:45:39+00:00">August 2, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఏపీపీఎస్సీ పరీక్షల షెడ్యూల్‌ విడుదల</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/andhra-pradesh/high-court-of-ap/" title="జీవో 38 అమలును నిలిపివేయాలని హైకోర్టు ఆదేశo"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/08/High-Court-AP-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="జీవో 38 అమలును నిలిపివేయాలని హైకోర్టు ఆదేశo" title="జీవో 38 అమలును నిలిపివేయాలని హైకోర్టు ఆదేశo" srcset="https://www.vaartha.com/wp-content/uploads/2019/08/High-Court-AP-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/08/High-Court-AP-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/andhra-pradesh/high-court-of-ap/" title="జీవో 38 అమలును నిలిపివేయాలని హైకోర్టు ఆదేశo">జీవో 38 అమలును నిలిపివేయాలని హైకోర్టు ఆదేశo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/andhra-pradesh/high-court-of-ap/" title="12:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-01T12:07:55+00:00">August 1, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జీవో 38 అమలును నిలిపివేయాలని హైకోర్టు ఆదేశo</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/andhra-pradesh/village-secretariat-posts/" title="4 రోజల్లోనే 4 లక్షలకుపైగా దరఖాస్తులు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/08/Applications-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="4 రోజల్లోనే 4 లక్షలకుపైగా దరఖాస్తులు" title="4 రోజల్లోనే 4 లక్షలకుపైగా దరఖాస్తులు" srcset="https://www.vaartha.com/wp-content/uploads/2019/08/Applications-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/08/Applications-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/andhra-pradesh/village-secretariat-posts/" title="4 రోజల్లోనే 4 లక్షలకుపైగా దరఖాస్తులు">4 రోజల్లోనే 4 లక్షలకుపైగా దరఖాస్తులు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/andhra-pradesh/village-secretariat-posts/" title="11:59 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-01T11:59:47+00:00">August 1, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 4 రోజల్లోనే 4 లక్షలకుపైగా దరఖాస్తులు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/black-money-file/" title="నల్లధనస్వాములపై చర్యలు?"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/09/Black-Money-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నల్లధనస్వాములపై చర్యలు?" title="నల్లధనస్వాములపై చర్యలు?" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/Black-Money-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/09/Black-Money-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/"  rel="category tag">ఎడిటోరియల్</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/black-money-file/" title="నల్లధనస్వాములపై చర్యలు?">నల్లధనస్వాములపై చర్యలు?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/black-money-file/" title="3:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-11T15:32:23+00:00">September 11, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నల్లధనస్వాములపై చర్యలు?</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81-89/" title="ప్రజావాక్కు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2017/03/Voice-of-the-Peple1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు" title="ప్రజావాక్కు" srcset="https://www.vaartha.com/wp-content/uploads/2017/03/Voice-of-the-Peple1-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2017/03/Voice-of-the-Peple1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజవాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81-89/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81-89/" title="3:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-11T15:28:48+00:00">September 11, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/uranium-mining/" title="జీవ వైవిధ్యాన్ని హరిస్తున్న యురేనియం తవ్వకాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/09/Uranium-Mining-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="జీవ వైవిధ్యాన్ని హరిస్తున్న యురేనియం తవ్వకాలు" title="జీవ వైవిధ్యాన్ని హరిస్తున్న యురేనియం తవ్వకాలు" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/Uranium-Mining-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/09/Uranium-Mining-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/uranium-mining/" title="జీవ వైవిధ్యాన్ని హరిస్తున్న యురేనియం తవ్వకాలు">జీవ వైవిధ్యాన్ని హరిస్తున్న యురేనియం తవ్వకాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/uranium-mining/" title="3:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-11T15:24:52+00:00">September 11, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జీవ వైవిధ్యాన్ని హరిస్తున్న యురేనియం తవ్వకాలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/retirement-age-extention/" title="పదవీవిరమణ వయసు పెంచితే ఇబ్బందులే!"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/09/Retirement-Age-Extention-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="పదవీవిరమణ వయసు పెంచితే ఇబ్బందులే!" title="పదవీవిరమణ వయసు పెంచితే ఇబ్బందులే!" srcset="https://www.vaartha.com/wp-content/uploads/2019/09/Retirement-Age-Extention-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/09/Retirement-Age-Extention-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/retirement-age-extention/" title="పదవీవిరమణ వయసు పెంచితే ఇబ్బందులే!">పదవీవిరమణ వయసు పెంచితే ఇబ్బందులే!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/retirement-age-extention/" title="3:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-11T15:21:22+00:00">September 11, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పదవీవిరమణ వయసు పెంచితే ఇబ్బందులే!</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675"><a href="https://www.vaartha.com/telengana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple" style="color:#8e8e8e"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#dd3333"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2019 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Vaartha Telugu Daily App","author":"readwhere","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install Now","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/appbanners/js/config.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!-- Dynamic page generated in 0.098 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-15 18:05:05 -->

<!-- super cache -->