
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />
<title>Vaartha Online Edition తెలంగాణ - మధ్యాహ్న భోజనం ధరలు పెంపు</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ప్రభుత్వ పాఠశాలల్లో చదువుతున్న పేద విద్యార్థులకు అందిస్తున్న మధ్యాహ్న భోజనం ధరలను రాష్ట్ర ప్రభుత్వమూ పెంచింది. వచ్చే నెలలో పాఠశాలలు పునః"/>
<link rel="canonical" href="https://www.vaartha.com/telengana/g-o-issued-for-raising-mid-day-meals-price/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaartha Online Edition తెలంగాణ - మధ్యాహ్న భోజనం ధరలు పెంపు" />
<meta property="og:description" content="ప్రభుత్వ పాఠశాలల్లో చదువుతున్న పేద విద్యార్థులకు అందిస్తున్న మధ్యాహ్న భోజనం ధరలను రాష్ట్ర ప్రభుత్వమూ పెంచింది. వచ్చే నెలలో పాఠశాలలు పునః" />
<meta property="og:url" content="https://www.vaartha.com/telengana/g-o-issued-for-raising-mid-day-meals-price/" />
<meta property="og:site_name" content="Vaartha" />
<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
<meta property="article:tag" content="Govt School" />
<meta property="article:tag" content="Increase Rates" />
<meta property="article:tag" content="Mid day meals" />
<meta property="article:tag" content="price" />
<meta property="article:tag" content="Telangana" />
<meta property="article:section" content="తెలంగాణ" />
<meta property="article:published_time" content="2019-05-30T07:57:52+00:00" />
<meta property="article:modified_time" content="2019-05-30T07:57:53+00:00" />
<meta property="og:updated_time" content="2019-05-30T07:57:53+00:00" />
<meta property="og:image" content="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal.jpg" />
<meta property="og:image:secure_url" content="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Madhyāhna bhōjanaṁ" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ప్రభుత్వ పాఠశాలల్లో చదువుతున్న పేద విద్యార్థులకు అందిస్తున్న మధ్యాహ్న భోజనం ధరలను రాష్ట్ర ప్రభుత్వమూ పెంచింది. వచ్చే నెలలో పాఠశాలలు పునః" />
<meta name="twitter:title" content="Vaartha Online Edition తెలంగాణ - మధ్యాహ్న భోజనం ధరలు పెంపు" />
<meta name="twitter:site" content="@myvaartha" />
<meta name="twitter:image" content="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal.jpg" />
<meta name="twitter:creator" content="@myvaartha" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vaartha.com/","sameAs":["https://www.facebook.com/vaartha","https://twitter.com/myvaartha"],"@id":"https://www.vaartha.com/#organization","name":"AGA Publications Limited","logo":"http://www.vaartha.com/wp-content/uploads/2015/12/logo-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/style.css?ver=1550830386' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1550830386' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d1pllb524i98l8.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.vaartha.com/?p=247783' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelengana%2Fg-o-issued-for-raising-mid-day-meals-price%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelengana%2Fg-o-issued-for-raising-mid-day-meals-price%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=642398986">
<meta name="google-play-app" content="app-id=com.readwhere.whitelabel.vaartha">
<meta name="author" content="readwhere">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- <meta name="NextGEN" version="3.1.6" /> -->
<link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff3233}a{color:#ff3233}#site-navigation{border-top:4px solid #ff3233}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff3233}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff3233}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff3233}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff3233}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_posts .article-content .entry-title a:hover{color:#ff3233}.widget_featured_posts .widget-title{border-bottom:2px solid #ff3233}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff3233}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff3233}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff3233}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff3233}#secondary .widget-title{border-bottom:2px solid #ff3233}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff3233}#site-title a{color:#ff3233}.page-header .page-title{border-bottom:2px solid #ff3233}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff3233}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff3233}.entry-meta .post-format i{background-color:#ff3233}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff3233}.format-link .entry-content a,.more-link{background-color:#ff3233}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff3233}.pagination a span:hover{color:#ff3233;border-color:#ff3233}.pagination span{background-color:#ff3233}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff3233}.comments-area .comment-author-link span{background-color:#ff3233}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff3233}.footer-widgets-area .widget-title{border-bottom:2px solid #ff3233}.footer-widgets-area .widget-title span{background-color:#ff3233}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff3233}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff3233}.advertisement_above_footer .widget-title span{background-color:#ff3233}.sub-toggle{background:#ff3233}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff3233}.error{background:#ff3233}.num-404{color:#ff3233}</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ee1d24; }
</style>
<link rel="icon" href="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />

<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->

<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.1.6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-247783 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Friday, May 31, 2019   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/112973275420783203482" target="_blank"><i class="fa fa-google-plus"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#eeee22"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-22" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vrt_720x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7299193947136203"
     data-ad-slot="6276612473"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="https://www.vaartha.com/telengana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయుం</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయుం</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజవాక్కు</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆద్యాత్మికం</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.vaartha.com/photo-gallery/others/">Others</a></li>
</ul>
</li>
<li id="menu-item-237087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-237087"><a href="https://www.vaartha.com/election-news-2019/">ఎన్నికల వార్తలు 2019</a>
<ul class="sub-menu">
	<li id="menu-item-237392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237392"><a href="https://www.vaartha.com/election-news-2019/indian-general-election-news-2019/">జాతీయ ఎన్నికల వార్తలు 2019</a></li>
	<li id="menu-item-237088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-237088"><a href="https://www.vaartha.com/election-news-2019/telangana-election-news-2019/">తెలంగాణ ఎన్నికల వార్తలు 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-237407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237407"><a href="https://www.vaartha.com/election-news-2019/telangana-election-news-2019/telangana-election-candidates-list/">తెలంగాణ ఎన్నికల అభ్య‌ర్ధుల జాబితా</a></li>
	</ul>
</li>
	<li id="menu-item-237089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-237089"><a href="https://www.vaartha.com/election-news-2019/andhra-pradesh-election-news-2019/">ఆంధ్రప్రదేశ్ ఎన్నికల వార్తలు 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-237406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237406"><a href="https://www.vaartha.com/election-news-2019/andhra-pradesh-election-news-2019/andhra-pradesh-election-candidates-list/">ఆంధ్ర్ర‌ప్ర‌దేశ్ ఎన్నికల అభ్య‌ర్ధుల జాబితా</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="http://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-247783" class="post-247783 post type-post status-publish format-standard has-post-thumbnail hentry category-telengana category-latest-news tag-govt-school tag-increase-rates tag-mid-day-meals tag-price tag-telangana">
	
   
         <div class="featured-image">
               <a href="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal.jpg" class="image-popup"><img width="800" height="445" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Madhyāhna bhōjanaṁ" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal.jpg 800w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/telengana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			మధ్యాహ్న భోజనం ధరలు పెంపు   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/telengana/g-o-issued-for-raising-mid-day-meals-price/" title="1:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-30T13:27:52+00:00">May 30, 2019</time><time class="updated" datetime="2019-05-30T13:27:53+00:00">May 30, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">70 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/govt-school/" rel="tag">Govt School</a>, <a href="https://www.vaartha.com/tag/increase-rates/" rel="tag">Increase Rates</a>, <a href="https://www.vaartha.com/tag/mid-day-meals/" rel="tag">Mid day meals</a>, <a href="https://www.vaartha.com/tag/price/" rel="tag">price</a>, <a href="https://www.vaartha.com/tag/telangana/" rel="tag">Telangana</a></span></div>
   	<div class="entry-content clearfix">
   		
<p></p>



<figure class="wp-block-image"><img src="http://www.vaartha.com/wp-content/uploads/2019/05/noon-meal.jpg" alt="Madhyāhna bhōjanaṁ" class="wp-image-247784" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal.jpg 800w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/noon-meal-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Madhyāhna bhōjanaṁ</figcaption></figure>



<p>హైదరాబాద్‌: ప్రభుత్వ పాఠశాలల్లో చదువుతున్న పేద విద్యార్థులకు అందిస్తున్న మధ్యాహ్న భోజనం ధరలను రాష్ట్ర ప్రభుత్వమూ పెంచింది. వచ్చే నెలలో పాఠశాలలు పునఃప్రారంభమయ్యే నాటి నుంచి పెంచిన ధరలతో భోజనం తయారు చేసి విద్యార్థులకు వడ్డించనున్నారు. మధ్యాహ్న భోజన ధర లు పెంచడంతో జిల్లాలో సుమారుగా 92 వేల మంది పేద విద్యార్థులకు మేలు జరగనుంది. వి ద్యార్థులతో పాటు మధ్యాహ్న భోజన కార్మికుల కూ లాభం చేకూరనుంది. దీనికి సంబంధించి రా ష్ట్ర ప్రభుత్వం ఈ మధ్యనే జీవో సైతం విడుదల చే సింది. మధ్యాహ్న భోజన ఏజెన్సీలకు సైతం లాభం చేకూరనుండడంతో సర్కారు తీసుకున్న ఈ నిర్ణయంపై సర్వత్రా హర్షం వ్యక్తం అవుతున్నది. </p>



<p class="has-text-color has-vivid-red-color"><br> తాజా జాతీయ వార్తల కోసం క్లిక్‌ చేయండి:<a href="https://www.vaartha.com/news/national/">https://www.vaartha.com/news/national/</a></p>
		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=%E0%B0%AE%E0%B0%A7%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B9%E0%B1%8D%E0%B0%A8+%E0%B0%AD%E0%B1%8B%E0%B0%9C%E0%B0%A8%E0%B0%82+%E0%B0%A7%E0%B0%B0%E0%B0%B2%E0%B1%81+%E0%B0%AA%E0%B1%86%E0%B0%82%E0%B0%AA%E0%B1%81&url=https%3A%2F%2Fwww.vaartha.com%2Ftelengana%2Fg-o-issued-for-raising-mid-day-meals-price%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vaartha.com%2Ftelengana%2Fg-o-issued-for-raising-mid-day-meals-price%2F" target="_blank" >Share on Facebook</a>	        	    </div>
	       	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/andhra-pradesh/ys-jagan-participated-all-faith-prayer-meet/" rel="prev"><span class="meta-nav">&larr;</span> జగన్‌ను ఆశీర్వదించిన మతపెద్దలు</a></li>
			<li class="next"><a href="https://www.vaartha.com/news/sports/team-india-arrived-in-southampton-airport/" rel="next">సౌథాంప్టన్‌ చేరుకున్న భారత్‌ ఆటగాళ్లు <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
            
      
      
      
	</div><!-- #primary -->



	
<div id="secondary">
			
				<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/telengana/local-bodies-mlc-polling-end/">ముగిసిన స్థానిక ఎమ్మెల్సీ ఎన్నికల పోలింగ్‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/nirav-modi-approaches-uk-high-court-for-bail/">యూకే హైకోర్టులో నీరవ్‌మోడి పిటిషన్‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/latest-news/top-five-richest-mps-in-17-th-parliament/">17వ లోక్‌సభలో అత్యంత ధనిక          ఎంపీలు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/arvind-kejriwal-thanked-for-his-gesture/">కార్యకర్తలే మా పార్టీకి బలం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/a-special-gift-of-rudraksh-for-pm-modi/">గిఫ్ట్‌గా ప్రధానిమోడికి రుద్రాక్షమాల</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/career/entrance-admissions-in-svims-tirupati/">స్విమ్స్‌, తిరుపతిలో ప్రవేశాలకు దరఖాస్తులు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/agan-mulling-on-cabinet-ministers-list/">మంత్రివర్గ విస్తరణపై సిఎం కసరత్తు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/nri/nri-suicide-at-whitehouse-in-usa/">ఒంటికి నిప్పంటించుకుని ఎన్నారై ఆత్మహత్య</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/now-nirmala-then-indira-as-indian-finance-ministers/">ఇందిరా గాంధీ తరువాత నిర్మలా సీతారామన్‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/cm-to-postpone-the-entry-of-the-secretariat/">సచివాలయ ప్రవేశాన్ని వాయిదా వేసుకున్న సిఎం</a>
									</li>
					</ul>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside><aside id="colormag_featured_posts_slider_widget-8" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/videos/mahesh-babu-maharshi-trailer/" title="Maharshi Trailer"><img width="800" height="445" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Maharshi.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Maharshi Trailer" title="Maharshi Trailer" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Maharshi.jpg 800w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Maharshi-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/videos/mahesh-babu-maharshi-trailer/" title="Maharshi Trailer">Maharshi Trailer</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/videos/mahesh-babu-maharshi-trailer/" title="11:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-02T11:05:21+00:00">May 2, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Maharshi Trailer</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/videos/nanis-jersey-movieteaser/" title="Jersey"><img width="800" height="445" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/Jersey1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Jersey" title="Jersey" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/Jersey1.jpg 800w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/Jersey1-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/videos/nanis-jersey-movieteaser/" title="Jersey">Jersey</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/videos/nanis-jersey-movieteaser/" title="10:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-19T10:21:35+00:00">April 19, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Jersey</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/videos/de-de-pyaar-de-vaddi-sharaban/" title="De De Pyaar de.. రకుల్ రచ్చ"><img width="800" height="445" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/de-de-pyar-de.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="De De Pyaar de.. రకుల్ రచ్చ" title="De De Pyaar de.. రకుల్ రచ్చ" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/de-de-pyar-de.jpg 800w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/de-de-pyar-de-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/videos/de-de-pyaar-de-vaddi-sharaban/" title="De De Pyaar de.. రకుల్ రచ్చ">De De Pyaar de.. రకుల్ రచ్చ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/videos/de-de-pyaar-de-vaddi-sharaban/" title="4:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-12T16:41:08+00:00">April 12, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on De De Pyaar de.. రకుల్ రచ్చ</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/videos/mahesh-babus-maharshi-teaser/" title="Maharshi"><img width="800" height="445" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/Maharshi.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Maharshi" title="Maharshi" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/Maharshi.jpg 800w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/04/Maharshi-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/videos/mahesh-babus-maharshi-teaser/" title="Maharshi">Maharshi</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/videos/mahesh-babus-maharshi-teaser/" title="2:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-06T14:45:52+00:00">April 6, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Maharshi</span></span></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside><aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/vaartha"
  data-width="380" 
  data-hide-cover="false"
  data-show-facepile="false" 
  data-show-posts="false"></div></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vaartha.com_300x250_desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7299193947136203"
     data-ad-slot="8227100341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/telengana/local-bodies-mlc-polling-end/">ముగిసిన స్థానిక ఎమ్మెల్సీ ఎన్నికల పోలింగ్‌</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/nirav-modi-approaches-uk-high-court-for-bail/">యూకే హైకోర్టులో నీరవ్‌మోడి పిటిషన్‌</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/latest-news/top-five-richest-mps-in-17-th-parliament/">17వ లోక్‌సభలో అత్యంత ధనిక          ఎంపీలు</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/arvind-kejriwal-thanked-for-his-gesture/">కార్యకర్తలే మా పార్టీకి బలం</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/a-special-gift-of-rudraksh-for-pm-modi/">గిఫ్ట్‌గా ప్రధానిమోడికి రుద్రాక్షమాల</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/career/entrance-admissions-in-svims-tirupati/">స్విమ్స్‌, తిరుపతిలో ప్రవేశాలకు దరఖాస్తులు</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/agan-mulling-on-cabinet-ministers-list/">మంత్రివర్గ విస్తరణపై సిఎం కసరత్తు</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/nri/nri-suicide-at-whitehouse-in-usa/">ఒంటికి నిప్పంటించుకుని ఎన్నారై ఆత్మహత్య</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/now-nirmala-then-indira-as-indian-finance-ministers/">ఇందిరా గాంధీ తరువాత నిర్మలా సీతారామన్‌</a>
											<span class="post-date">May 31, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/cm-to-postpone-the-entry-of-the-secretariat/">సచివాలయ ప్రవేశాన్ని వాయిదా వేసుకున్న సిఎం</a>
											<span class="post-date">May 31, 2019</span>
									</li>
					</ul>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఫోటో గ్యాలరీ | Photo Gallery</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/photo-gallery/actress/kajal-agarwal-latest-pictureskajal-agarwal-latest-pictures/" title="Kajal Agarwal Latest Pictures"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Kajal-Aggarwal-Latest-Pictures-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Kajal Agarwal Latest Pictures" title="Kajal Agarwal Latest Pictures" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Kajal-Aggarwal-Latest-Pictures-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Kajal-Aggarwal-Latest-Pictures-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/photo-gallery/actress/"  rel="category tag">Actress</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/photo-gallery/actress/kajal-agarwal-latest-pictureskajal-agarwal-latest-pictures/" title="Kajal Agarwal Latest Pictures">Kajal Agarwal Latest Pictures</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/photo-gallery/actress/kajal-agarwal-latest-pictureskajal-agarwal-latest-pictures/" title="12:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-21T12:08:02+00:00">May 21, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Kajal Agarwal Latest Pictures</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/photo-gallery/actress/mannara-chopra-photos/" title="Mannara Chopra Photos"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Mannara-Chopra-Photos_-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mannara Chopra Photos" title="Mannara Chopra Photos" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Mannara-Chopra-Photos_-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Mannara-Chopra-Photos_-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/photo-gallery/actress/"  rel="category tag">Actress</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/photo-gallery/actress/mannara-chopra-photos/" title="Mannara Chopra Photos">Mannara Chopra Photos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/photo-gallery/actress/mannara-chopra-photos/" title="11:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-21T11:47:37+00:00">May 21, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Mannara Chopra Photos</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/photo-gallery/actress/rakul-preet-sing-new-stills/" title="Rakul Preet Stills"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Rakul-Preet-Stills_22-min-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rakul Preet Stills" title="Rakul Preet Stills" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Rakul-Preet-Stills_22-min-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Rakul-Preet-Stills_22-min-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/photo-gallery/actress/"  rel="category tag">Actress</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/photo-gallery/actress/rakul-preet-sing-new-stills/" title="Rakul Preet Stills">Rakul Preet Stills</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/photo-gallery/actress/rakul-preet-sing-new-stills/" title="12:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-16T12:42:23+00:00">May 16, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Rakul Preet Stills</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/photo-gallery/actress/naveena-reddy-photos/" title="Naveena Reddy Photos"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Naveena-Reddy-Photos_45-min-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Naveena Reddy Photos" title="Naveena Reddy Photos" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Naveena-Reddy-Photos_45-min-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Naveena-Reddy-Photos_45-min-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/photo-gallery/actress/"  rel="category tag">Actress</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/photo-gallery/actress/naveena-reddy-photos/" title="Naveena Reddy Photos">Naveena Reddy Photos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/photo-gallery/actress/naveena-reddy-photos/" title="12:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-16T12:34:51+00:00">May 16, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Naveena Reddy Photos</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/ghmc-2/" title="నిధుల కొరత..కరవైన నిబద్ధత"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/GHMC-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నిధుల కొరత..కరవైన నిబద్ధత" title="నిధుల కొరత..కరవైన నిబద్ధత" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/GHMC-2-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/GHMC-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/ghmc-2/" title="నిధుల కొరత..కరవైన నిబద్ధత">నిధుల కొరత..కరవైన నిబద్ధత</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/ghmc-2/" title="6:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-19T06:41:49+00:00">May 19, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నిధుల కొరత..కరవైన నిబద్ధత</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/reforms-in-school-education/" title="విద్యావిధానంలో సంస్కరణలు"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/School-Education-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="విద్యావిధానంలో సంస్కరణలు" title="విద్యావిధానంలో సంస్కరణలు" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/School-Education-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/School-Education-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/reforms-in-school-education/" title="విద్యావిధానంలో సంస్కరణలు">విద్యావిధానంలో సంస్కరణలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/reforms-in-school-education/" title="6:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-19T06:35:50+00:00">May 19, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on విద్యావిధానంలో సంస్కరణలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/west-bengal-politics/" title="ఒకే బాటలో లెఫ్ట్‌ అండ్‌ రైట్‌"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Left-Parties-Bjp-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఒకే బాటలో లెఫ్ట్‌ అండ్‌ రైట్‌" title="ఒకే బాటలో లెఫ్ట్‌ అండ్‌ రైట్‌" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Left-Parties-Bjp-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/Left-Parties-Bjp-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/election-news-2019/indian-general-election-news-2019/"  rel="category tag">జాతీయ ఎన్నికల వార్తలు 2019</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/west-bengal-politics/" title="ఒకే బాటలో లెఫ్ట్‌ అండ్‌ రైట్‌">ఒకే బాటలో లెఫ్ట్‌ అండ్‌ రైట్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/west-bengal-politics/" title="6:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-19T06:31:08+00:00">May 19, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఒకే బాటలో లెఫ్ట్‌ అండ్‌ రైట్‌</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/build-america-visa-2/" title="&#8216;బిల్డ్‌ అమెరికా వీసా!"><img width="130" height="90" src="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/BUILD-AMERICA-VISA-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8216;బిల్డ్‌ అమెరికా వీసా!" title="&#8216;బిల్డ్‌ అమెరికా వీసా!" srcset="https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/BUILD-AMERICA-VISA-130x90.jpg 130w, https://d1pllb524i98l8.cloudfront.net/wp-content/uploads/2019/05/BUILD-AMERICA-VISA-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/build-america-visa-2/" title="&#8216;బిల్డ్‌ అమెరికా వీసా!">&#8216;బిల్డ్‌ అమెరికా వీసా!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/build-america-visa-2/" title="6:27 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-19T06:27:21+00:00">May 19, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;బిల్డ్‌ అమెరికా వీసా!</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="http://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675"><a href="https://www.vaartha.com/telengana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/112973275420783203482" target="_blank"><i class="fa fa-google-plus"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#eeee22"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-230145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-230145"><a href="http://www.vaartha.com">Home</a></li>
<li id="menu-item-230146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-230146"><a href="https://www.vaartha.com/latest-news/">Latest News</a></li>
<li id="menu-item-230147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230147"><a href="https://www.vaartha.com/andhra-pradesh/">Andhra Pradesh</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2019 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Vaartha Telugu Daily App","author":"readwhere","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install Now","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/appbanners/js/config.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1550830386'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1550830386'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1550830386'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.vaartha.com\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.vaartha.com","wp_site_url":"https:\/\/www.vaartha.com","wp_root_url":"https:\/\/www.vaartha.com","wp_plugins_url":"https:\/\/www.vaartha.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.vaartha.com\/wp-content","wp_includes_url":"https:\/\/www.vaartha.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_858066403bed07d3c73e805e88536866 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["govt-school","increase-rates","mid-day-meals","price","telangana"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/ebsm\/www\/vaartha-new\/vaartha_latest\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"858066403bed07d3c73e805e88536866"};
galleries.gallery_858066403bed07d3c73e805e88536866.wordpress_page_root = "https:\/\/www.vaartha.com\/telengana\/g-o-issued-for-raising-mid-day-meals-price\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.vaartha.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://d1pllb524i98l8.cloudfront.net/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!-- Dynamic page generated in 0.312 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-31 17:05:42 -->

<!-- Compression = gzip -->