
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaartha Online తెలంగాణ - మరో పది అంబులెన్స్‌లను ప్రారంభించిన కెటిఆర్‌</title>
	<meta name="description" content="ఐటీ, పురపాలిక శాఖ మంత్రి కెటిఆర్‌ జన్మదినం సందర్భంగా &#039;గిఫ్ట్‌ ఏ స్మైల్&#039;‌ పేరుతో ప్రభుత్వానికి పలువురు మంత్రులు, ఎమ్మెల్యేలు, ఎంపీలు" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaartha Online తెలంగాణ - మరో పది అంబులెన్స్‌లను ప్రారంభించిన కెటిఆర్‌" />
	<meta property="og:description" content="ఐటీ, పురపాలిక శాఖ మంత్రి కెటిఆర్‌ జన్మదినం సందర్భంగా &#039;గిఫ్ట్‌ ఏ స్మైల్&#039;‌ పేరుతో ప్రభుత్వానికి పలువురు మంత్రులు, ఎమ్మెల్యేలు, ఎంపీలు" />
	<meta property="og:url" content="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/" />
	<meta property="og:site_name" content="Vaartha" />
	<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
	<meta property="article:published_time" content="2020-09-19T11:35:57+00:00" />
	<meta property="article:modified_time" content="2020-09-19T11:35:58+00:00" />
	<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@myvaartha" />
	<meta name="twitter:site" content="@myvaartha" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaartha.com/#website","url":"https://www.vaartha.com/","name":"Vaartha","description":"Vaartha - National Daily Telugu News Paper","potentialAction":[{"@type":"SearchAction","target":"https://www.vaartha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?fit=800%2C445&ssl=1","width":800,"height":445,"caption":"Minister KTR"},{"@type":"WebPage","@id":"https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/#webpage","url":"https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/","name":"Vaartha Online \u0c24\u0c46\u0c32\u0c02\u0c17\u0c3e\u0c23 - \u0c2e\u0c30\u0c4b \u0c2a\u0c26\u0c3f \u0c05\u0c02\u0c2c\u0c41\u0c32\u0c46\u0c28\u0c4d\u0c38\u0c4d\u200c\u0c32\u0c28\u0c41 \u0c2a\u0c4d\u0c30\u0c3e\u0c30\u0c02\u0c2d\u0c3f\u0c02\u0c1a\u0c3f\u0c28 \u0c15\u0c46\u0c1f\u0c3f\u0c06\u0c30\u0c4d\u200c","isPartOf":{"@id":"https://www.vaartha.com/#website"},"primaryImageOfPage":{"@id":"https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/#primaryimage"},"datePublished":"2020-09-19T11:35:57+00:00","dateModified":"2020-09-19T11:35:58+00:00","author":{"@id":"https://www.vaartha.com/#/schema/person/13e8a77d941e6ab8fff6c90a0e9daac6"},"description":"\u0c10\u0c1f\u0c40, \u0c2a\u0c41\u0c30\u0c2a\u0c3e\u0c32\u0c3f\u0c15 \u0c36\u0c3e\u0c16 \u0c2e\u0c02\u0c24\u0c4d\u0c30\u0c3f \u0c15\u0c46\u0c1f\u0c3f\u0c06\u0c30\u0c4d\u200c \u0c1c\u0c28\u0c4d\u0c2e\u0c26\u0c3f\u0c28\u0c02 \u0c38\u0c02\u0c26\u0c30\u0c4d\u0c2d\u0c02\u0c17\u0c3e '\u0c17\u0c3f\u0c2b\u0c4d\u0c1f\u0c4d\u200c \u0c0f \u0c38\u0c4d\u0c2e\u0c48\u0c32\u0c4d'\u200c \u0c2a\u0c47\u0c30\u0c41\u0c24\u0c4b \u0c2a\u0c4d\u0c30\u0c2d\u0c41\u0c24\u0c4d\u0c35\u0c3e\u0c28\u0c3f\u0c15\u0c3f \u0c2a\u0c32\u0c41\u0c35\u0c41\u0c30\u0c41 \u0c2e\u0c02\u0c24\u0c4d\u0c30\u0c41\u0c32\u0c41, \u0c0e\u0c2e\u0c4d\u0c2e\u0c46\u0c32\u0c4d\u0c2f\u0c47\u0c32\u0c41, \u0c0e\u0c02\u0c2a\u0c40\u0c32\u0c41","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/"]}]},{"@type":["Person"],"@id":"https://www.vaartha.com/#/schema/person/13e8a77d941e6ab8fff6c90a0e9daac6","name":"Vaartha Desk","image":{"@type":"ImageObject","@id":"https://www.vaartha.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/031ec6c5c5b347f86321533088280f6f?s=96&d=mm&r=g","caption":"Vaartha Desk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaartha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p73V6f-1jrJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelangana%2Fts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelangana%2Fts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/vaartha/loader.js');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}a{color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd3333}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd3333}#site-title a{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.format-link .entry-content a,.more-link{background-color:#dd3333}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}.pagination span{background-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}.sub-toggle{background:#dd3333}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd3333}.error{background:#dd3333}.num-404{color:#dd3333} #content .post .article-content .entry-title { font-size: 36px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 14px; }</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

/*
	CSS Migrated from Jetpack:
*/

/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		
<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->
<!---Unibot script -->
<!-- <script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/vaartha/script.js"></script> -->
<!-- code for ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

googletag.defineSlot('/1009127/Vaartha_300x600', [300, 600], 'div-gpt-ad-1565182144630-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_300x250', [300, 250], 'div-gpt-ad-1565182243327-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_728x90', [728, 90], 'div-gpt-ad-1565182358393-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- code end for ad -->

</head>

<body class="post-template-default single single-post postid-313083 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Saturday, September 19, 2020   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/vaarthanews/" target="_blank"><i class="fa fa-instagram"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- VRT-728x90-Header --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయo</a>
	<ul class="sub-menu">
		<li id="menu-item-286624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286624"><a href="https://www.vaartha.com/news/national/budget/">బడ్జెట్</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయo</a></li>
	<li id="menu-item-299462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299462"><a href="https://www.vaartha.com/corona-lock-down-updates/">కరోనా లాక్ డౌన్ వార్తలు</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజావాక్కు</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆధ్యాత్మికం</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
</ul>
</li>
<li id="menu-item-257724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-257724"><a href="https://www.vaartha.com/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-268184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268184"><a href="https://www.vaartha.com/news-videos/">News Videos</a></li>
	<li id="menu-item-268183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268183"><a href="https://www.vaartha.com/movie-videos/">Movie Videos</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-313083" class="post-313083 post type-post status-publish format-standard has-post-thumbnail hentry category-telangana tag-ambulances tag-minister-ktr tag-pragathi-bhavan tag-ts">
	
   
         <div class="featured-image">
               <a href="https://www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Minister KTR" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="288707" data-permalink="https://www.vaartha.com/telangana/trs-working-president-and-minister-for-it-and-municipal-ktr-visit-to-sircilla/attachment/minister-ktr-22/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Minister KTR" data-image-description="&lt;p&gt;ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?fit=660%2C367&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			మరో పది అంబులెన్స్‌లను ప్రారంభించిన కెటిఆర్‌   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/" title="5:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-19T17:05:57+05:30">September 19, 2020</time><time class="updated" datetime="2020-09-19T17:05:58+05:30">September 19, 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">14 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/ambulances/" rel="tag">Ambulances</a>, <a href="https://www.vaartha.com/tag/minister-ktr/" rel="tag">Minister KTR</a>, <a href="https://www.vaartha.com/tag/pragathi-bhavan/" rel="tag">pragathi bhavan</a>, <a href="https://www.vaartha.com/tag/ts/" rel="tag">TS</a></span></div>
   	<div class="entry-content clearfix">
   		
<p></p>



<figure class="wp-block-image size-large"><img data-attachment-id="288707" data-permalink="https://www.vaartha.com/telangana/trs-working-president-and-minister-for-it-and-municipal-ktr-visit-to-sircilla/attachment/minister-ktr-22/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Minister KTR" data-image-description="&lt;p&gt;ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?fit=660%2C367&amp;ssl=1" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?w=660&#038;ssl=1" alt="Minister KTR" class="wp-image-288707" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/02/Minister-KTR-3.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /><figcaption>Minister KTR</figcaption></figure>



<p>హైదరాబాద్‌: ఐటీ, పురపాలిక శాఖ మంత్రి కెటిఆర్‌ జన్మదినం సందర్భంగా &#8216;గిఫ్ట్‌ ఏ స్మైల్&#8217;‌ పేరుతో ప్రభుత్వానికి పలువురు మంత్రులు, ఎమ్మెల్యేలు, ఎంపీలు అంబులెన్స్‌లను అందజేస్తున్న విషయం తెలిసిందే. ఈనేపథ్యంలోనే మంత్రి కెటిఆర్‌ ప్రగతి భవన్‌ వద్ద శనివారం మరో పది అంబులెన్స్‌లను ప్రారంభించారు. సంక్షేమశాఖల మంత్రి కొప్పుల ఈశ్వర్‌ ఓ అంబులెన్స్‌ను సమకూర్చారు. ఎంపీ రంజిత్‌రెడ్డి, మునుగోడు మాజీ ఎమ్మెల్యే కూసుకుంట్ల ప్రభాకర్‌రెడ్డి రెండు అంబులెన్స్‌లను ఇచ్చారు. ఎమ్మెల్యేలు అరికెపూడి గాంధీ, మహేశ్వర్‌రెడ్డి, వెంకటేశ్వర్‌రెడ్డి, గువ్వల బాలరాజు, ఎమ్మెల్సీ పల్లా రాజేశ్వర్‌రెడ్డి అంబులెన్స్‌లను అందజేశారు.</p>



<p><br>తాజా జాతీయ వార్తల కోసం క్లిక్‌ చేయండి:<a href="https://www.vaartha.com/news/national/">https://www.vaartha.com/news/national/</a></p>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this article on</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-313083" class="share-twitter sd-button share-icon no-text" href="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-313083" class="share-facebook sd-button share-icon no-text" href="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/telangana/vijayashanthi-fires-on-cm-kcr-2/" rel="prev"><span class="meta-nav">&larr;</span> ప్రజాగ్రహంలో కొట్టుకుపోకముందే మేల్కొనండి</a></li>
			<li class="next"><a href="https://www.vaartha.com/andhra-pradesh/tdp-mla-vasupalli-ganesh-met-cm-jagan-along-with-his-sons/" rel="next">వైఎస్‌ఆర్‌సిపిలో చేరిన టిడిపి ఎమ్మెల్యే కుమారులు <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
            
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%95%e0%b1%8d%e0%b0%b0%e0%b1%88%e0%b0%ae%e0%b1%8d%e2%80%8c%e0%b0%b0%e0%b1%87%e0%b0%9f%e0%b1%81-%e0%b0%a4%e0%b0%97%e0%b1%8d%e0%b0%97%e0%b0%bf%e0%b0%82%e0%b0%9a%e0%b0%be%e0%b0%b2%e0%b0%bf/" title="క్రైమ్‌రేటు తగ్గించాలి">
               <img width="390" height="205" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2016/05/KADIYAMFFFF.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2016/05/KADIYAMFFFF.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2016/05/KADIYAMFFFF.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="17001" data-permalink="https://www.vaartha.com/latest-news/%e0%b0%ae%e0%b1%87-15%e0%b0%a8-%e0%b0%8e%e0%b0%82%e0%b0%b8%e0%b1%86%e0%b0%9f%e0%b1%8d%e2%80%8c/attachment/kadiyamffff/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2016/05/KADIYAMFFFF.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KADIYAMFFFF" data-image-description="" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2016/05/KADIYAMFFFF.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2016/05/KADIYAMFFFF.jpg?fit=660%2C367&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%95%e0%b1%8d%e0%b0%b0%e0%b1%88%e0%b0%ae%e0%b1%8d%e2%80%8c%e0%b0%b0%e0%b1%87%e0%b0%9f%e0%b1%81-%e0%b0%a4%e0%b0%97%e0%b1%8d%e0%b0%97%e0%b0%bf%e0%b0%82%e0%b0%9a%e0%b0%be%e0%b0%b2%e0%b0%bf/" rel="bookmark" title="క్రైమ్‌రేటు తగ్గించాలి">క్రైమ్‌రేటు తగ్గించాలి</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/latest-news/%e0%b0%95%e0%b1%8d%e0%b0%b0%e0%b1%88%e0%b0%ae%e0%b1%8d%e2%80%8c%e0%b0%b0%e0%b1%87%e0%b0%9f%e0%b1%81-%e0%b0%a4%e0%b0%97%e0%b1%8d%e0%b0%97%e0%b0%bf%e0%b0%82%e0%b0%9a%e0%b0%be%e0%b0%b2%e0%b0%bf/" title="9:36 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-10-25T09:36:26+05:30">October 25, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on క్రైమ్‌రేటు తగ్గించాలి</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/telangana/telangana-minister-vemula-prashanth-reddy-in-nizamabad-municipal-election-campaign/" title="పట్టణాల అభివృద్ధి టిఆర్‌ఎస్‌తోనే సాధ్యం">
               <img width="390" height="205" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Vemula-Prashanth-Reddy-1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Vemula Prashanth Reddy" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Vemula-Prashanth-Reddy-1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Vemula-Prashanth-Reddy-1.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="284235" data-permalink="https://www.vaartha.com/telangana/telangana-minister-vemula-prashanth-reddy-in-nizamabad-municipal-election-campaign/attachment/vemula-prashanth-reddy-5/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Vemula-Prashanth-Reddy-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vemula Prashanth Reddy" data-image-description="&lt;p&gt;telangana-minister-vemula-prashanth-reddy-in-nizamabad-municipal-election-campaign&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Vemula-Prashanth-Reddy-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Vemula-Prashanth-Reddy-1.jpg?fit=660%2C367&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/telangana/telangana-minister-vemula-prashanth-reddy-in-nizamabad-municipal-election-campaign/" rel="bookmark" title="పట్టణాల అభివృద్ధి టిఆర్‌ఎస్‌తోనే సాధ్యం">పట్టణాల అభివృద్ధి టిఆర్‌ఎస్‌తోనే సాధ్యం</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/telangana/telangana-minister-vemula-prashanth-reddy-in-nizamabad-municipal-election-campaign/" title="4:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-20T16:48:02+05:30">January 20, 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/nagaraju/" title="Nagaraju R">Nagaraju R</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పట్టణాల అభివృద్ధి టిఆర్‌ఎస్‌తోనే సాధ్యం</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/telangana/%e0%b0%aa%e0%b1%8b%e0%b0%b2%e0%b1%80%e0%b0%b8%e0%b1%81%e0%b0%b2-%e0%b0%ac%e2%80%8c%e0%b0%b8%e0%b1%8d%e0%b0%b8%e0%b1%81-%e0%b0%ac%e0%b1%8b%e0%b0%b2%e0%b1%8d%e0%b0%a4%e0%b0%be-%e0%b0%92%e0%b0%95/" title="పోలీసుల బ‌స్సు బోల్తా, ఒక‌రి ప‌రిస్థితి విష‌మం">
               <img width="390" height="205" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2017/12/Accident.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Accident" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2017/12/Accident.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2017/12/Accident.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="121288" data-permalink="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/%e0%b0%b0%e0%b0%b9%e0%b0%a6%e0%b0%be%e0%b0%b0%e0%b1%81%e0%b0%b2%e0%b0%aa%e0%b1%88-%e0%b0%86%e0%b0%9f%e0%b0%b2%e0%b1%8a%e0%b0%a6%e0%b1%8d%e0%b0%a6%e0%b1%81/attachment/accident-17/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2017/12/Accident.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Accident" data-image-description="&lt;p&gt;Accident&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2017/12/Accident.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2017/12/Accident.jpg?fit=660%2C367&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/telangana/%e0%b0%aa%e0%b1%8b%e0%b0%b2%e0%b1%80%e0%b0%b8%e0%b1%81%e0%b0%b2-%e0%b0%ac%e2%80%8c%e0%b0%b8%e0%b1%8d%e0%b0%b8%e0%b1%81-%e0%b0%ac%e0%b1%8b%e0%b0%b2%e0%b1%8d%e0%b0%a4%e0%b0%be-%e0%b0%92%e0%b0%95/" rel="bookmark" title="పోలీసుల బ‌స్సు బోల్తా, ఒక‌రి ప‌రిస్థితి విష‌మం">పోలీసుల బ‌స్సు బోల్తా, ఒక‌రి ప‌రిస్థితి విష‌మం</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/telangana/%e0%b0%aa%e0%b1%8b%e0%b0%b2%e0%b1%80%e0%b0%b8%e0%b1%81%e0%b0%b2-%e0%b0%ac%e2%80%8c%e0%b0%b8%e0%b1%8d%e0%b0%b8%e0%b1%81-%e0%b0%ac%e0%b1%8b%e0%b0%b2%e0%b1%8d%e0%b0%a4%e0%b0%be-%e0%b0%92%e0%b0%95/" title="11:51 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-12T11:51:02+05:30">March 12, 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పోలీసుల బ‌స్సు బోల్తా, ఒక‌రి ప‌రిస్థితి విష‌మం</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->



	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://t.me/vaartha" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.vaartha.com/wp-content/uploads/2020/08/tg.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/tdp-mla-vasupalli-ganesh-met-cm-jagan-along-with-his-sons/">వైఎస్‌ఆర్‌సిపిలో చేరిన టిడిపి ఎమ్మెల్యే కుమారులు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/telangana/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan/" aria-current="page">మరో పది అంబులెన్స్‌లను ప్రారంభించిన కెటిఆర్‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/telangana/vijayashanthi-fires-on-cm-kcr-2/">ప్రజాగ్రహంలో కొట్టుకుపోకముందే మేల్కొనండి</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/2-dead-14-wounded-in-mass-shooting-near-rochester-public-market/">న్యూయార్క్‌లో కాల్పుల క‌ల‌క‌లం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/telangana/150-crore-release-for-double-bedroom-by-ts-govt/">డబుల్ బెడ్ రూం ఇండ్ల నిర్మాణానికి నిధులు విడుద‌ల‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/justice-ruth-bader-ginsburg-champion-of-gender-equality-dies-at-87/">అమెరికా సుప్రీంకోర్టు జ‌డ్జి గిన్స్‌బ‌ర్గ్ క‌న్నుమూత‌</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/ap-minister-kodali-nani-lauded-cm-ys-jagan/">జగన్‌ ఆకాశానికెత్తేసిన కొడాలి నాని</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/latest-news/jammu-and-kashmir-l-g-manoj-sinha-announces-rs-1350-crore-economic-package-for-ut/">జమ్ముకశ్మీర్‌కు రూ.1350 కోట్ల ఆర్థిక ప్యాకేజీ</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/telangana/cm-kcr-opposes-new-agriculture-bill/">ఇది తేనే పూసిన కత్తి లాంటి చట్టం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/nara-lokesh-comments-on-cm-jagan-4/">పీల్చే గాలిపైనా కూడా పన్ను విధించడం ఖాయం</a>
									</li>
					</ul>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="2580677795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_news_in_picture_widget-13" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">            <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">తెర – (సినిమా) | Cinema</span></h3>               <div class="widget_block_picture_news_inner_wrap">
            <div class="widget_highlighted_post_area_no_slide">
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/telangana/nagababu-tests-positive-for-covid/" title="నాగ‌బాబుకు క‌రోనా పాజిటివ్‌"><img width="390" height="205" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/05/nagababu.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="నాగ‌బాబుకు క‌రోనా పాజిటివ్‌" title="నాగ‌బాబుకు క‌రోనా పాజిటివ్‌" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/05/nagababu.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/05/nagababu.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="303438" data-permalink="https://www.vaartha.com/telangana/nagababu-tweets-again-on-gandhi/attachment/nagababu-3/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/05/nagababu.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nagababu" data-image-description="&lt;p&gt;Nagababu-Tests-Positive-For-CoVID&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/05/nagababu.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/05/nagababu.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/nagababu-tests-positive-for-covid/" title="నాగ‌బాబుకు క‌రోనా పాజిటివ్‌">నాగ‌బాబుకు క‌రోనా పాజిటివ్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/nagababu-tests-positive-for-covid/" title="11:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-16T11:41:54+05:30">September 16, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నాగ‌బాబుకు క‌రోనా పాజిటివ్‌</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/drugs-case-in-the-film-industry/" title="డొంక కదులుతోంది .."><img width="390" height="205" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/riya-chakravarthi-Rakul-Sara-Ali-Khan.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="డొంక కదులుతోంది .." title="డొంక కదులుతోంది .." srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/riya-chakravarthi-Rakul-Sara-Ali-Khan.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/riya-chakravarthi-Rakul-Sara-Ali-Khan.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312652" data-permalink="https://www.vaartha.com/news/movies/drugs-case-in-the-film-industry/attachment/riya-chakravarthi-rakul-sara-ali-khan/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/riya-chakravarthi-Rakul-Sara-Ali-Khan.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="riya chakravarthi-Rakul-Sara Ali Khan" data-image-description="&lt;p&gt;Drugs case in the film industry&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/riya-chakravarthi-Rakul-Sara-Ali-Khan.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/riya-chakravarthi-Rakul-Sara-Ali-Khan.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/drugs-case-in-the-film-industry/" title="డొంక కదులుతోంది ..">డొంక కదులుతోంది ..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/drugs-case-in-the-film-industry/" title="9:14 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-13T09:14:32+05:30">September 13, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on డొంక కదులుతోంది ..</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/sunny-leone-with-new-car/" title="ఆ కోరిక తీరింది"><img width="390" height="205" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sunny-leone-with-new-car.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ఆ కోరిక తీరింది" title="ఆ కోరిక తీరింది" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sunny-leone-with-new-car.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sunny-leone-with-new-car.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312419" data-permalink="https://www.vaartha.com/news/movies/sunny-leone-with-new-car/attachment/sunny-leone-with-new-car/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sunny-leone-with-new-car.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sunny leone" data-image-description="&lt;p&gt;Sunny leone with Maserati Levante car&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sunny-leone-with-new-car.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sunny-leone-with-new-car.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/sunny-leone-with-new-car/" title="ఆ కోరిక తీరింది">ఆ కోరిక తీరింది</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/sunny-leone-with-new-car/" title="2:29 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-10T14:29:16+05:30">September 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆ కోరిక తీరింది</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/dignity-is-gone-anasuya-is-impatient/" title="డిగ్నిటీ అనేది లేకుండా పోయింది"><img width="390" height="205" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Anasuya-Bharadwaj.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="డిగ్నిటీ అనేది లేకుండా పోయింది" title="డిగ్నిటీ అనేది లేకుండా పోయింది" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Anasuya-Bharadwaj.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Anasuya-Bharadwaj.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312413" data-permalink="https://www.vaartha.com/news/movies/dignity-is-gone-anasuya-is-impatient/attachment/anasuya-bharadwaj-3/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Anasuya-Bharadwaj.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Anasuya Bharadwaj" data-image-description="&lt;p&gt;Dignity is gone-Anasuya is impatient&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Anasuya-Bharadwaj.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Anasuya-Bharadwaj.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/dignity-is-gone-anasuya-is-impatient/" title="డిగ్నిటీ అనేది లేకుండా పోయింది">డిగ్నిటీ అనేది లేకుండా పోయింది</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/dignity-is-gone-anasuya-is-impatient/" title="2:11 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-10T14:11:01+05:30">September 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on డిగ్నిటీ అనేది లేకుండా పోయింది</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/aditi-rao-consciousness/" title="చిత్ర పరిశ్రమనే బలి చేస్తారా?"><img width="390" height="205" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Aditi-Rao.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="చిత్ర పరిశ్రమనే బలి చేస్తారా?" title="చిత్ర పరిశ్రమనే బలి చేస్తారా?" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Aditi-Rao.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Aditi-Rao.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312408" data-permalink="https://www.vaartha.com/latest-news/aditi-rao-consciousness/attachment/aditi-rao-9/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Aditi-Rao.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aditi Rao" data-image-description="&lt;p&gt; Sacrifice the film industry itself?-Aditi  Rao consciousness&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Aditi-Rao.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Aditi-Rao.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/aditi-rao-consciousness/" title="చిత్ర పరిశ్రమనే బలి చేస్తారా?">చిత్ర పరిశ్రమనే బలి చేస్తారా?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/aditi-rao-consciousness/" title="1:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-10T13:55:43+05:30">September 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on చిత్ర పరిశ్రమనే బలి చేస్తారా?</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/ncb-officials-arrested-alleged-actress-rhea-chakraborty/" title="రియా చక్రవర్తి అరెస్ట్"><img width="390" height="205" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/NCB-arrests-Rhea-Chakraborty.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="రియా చక్రవర్తి అరెస్ట్" title="రియా చక్రవర్తి అరెస్ట్" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/NCB-arrests-Rhea-Chakraborty.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/NCB-arrests-Rhea-Chakraborty.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312255" data-permalink="https://www.vaartha.com/latest-news/ncb-officials-arrested-alleged-actress-rhea-chakraborty/attachment/ncb-arrests-rhea-chakraborty/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/NCB-arrests-Rhea-Chakraborty.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NCB arrests Rhea Chakraborty" data-image-description="&lt;p&gt;ncb-officials-arrested-alleged-actress-rhea-chakraborty&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/NCB-arrests-Rhea-Chakraborty.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/NCB-arrests-Rhea-Chakraborty.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/ncb-officials-arrested-alleged-actress-rhea-chakraborty/" title="రియా చక్రవర్తి అరెస్ట్">రియా చక్రవర్తి అరెస్ట్</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/ncb-officials-arrested-alleged-actress-rhea-chakraborty/" title="4:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-08T16:28:55+05:30">September 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on రియా చక్రవర్తి అరెస్ట్</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/pm-modi-condolences-to-the-demise-of-tollywood-actor-jayaprakash-reddy/" title="జయప్రకాశ్ రెడ్డి మరణానికి ప్రధాని సంతాపం"><img width="390" height="205" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/actor-Jaya-Prakash-Reddy-pm-modi.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="జయప్రకాశ్ రెడ్డి మరణానికి ప్రధాని సంతాపం" title="జయప్రకాశ్ రెడ్డి మరణానికి ప్రధాని సంతాపం" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/actor-Jaya-Prakash-Reddy-pm-modi.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/actor-Jaya-Prakash-Reddy-pm-modi.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312213" data-permalink="https://www.vaartha.com/latest-news/pm-modi-condolences-to-the-demise-of-tollywood-actor-jayaprakash-reddy/attachment/actor-jaya-prakash-reddy-pm-modi/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/actor-Jaya-Prakash-Reddy-pm-modi.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="actor Jaya Prakash Reddy-pm modi" data-image-description="&lt;p&gt;pm-modi-condolences-to-the-demise-of-tollywood-actor-jayaprakash-reddy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/actor-Jaya-Prakash-Reddy-pm-modi.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/actor-Jaya-Prakash-Reddy-pm-modi.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/pm-modi-condolences-to-the-demise-of-tollywood-actor-jayaprakash-reddy/" title="జయప్రకాశ్ రెడ్డి మరణానికి ప్రధాని సంతాపం">జయప్రకాశ్ రెడ్డి మరణానికి ప్రధాని సంతాపం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/pm-modi-condolences-to-the-demise-of-tollywood-actor-jayaprakash-reddy/" title="2:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-08T14:33:54+05:30">September 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జయప్రకాశ్ రెడ్డి మరణానికి ప్రధాని సంతాపం</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/andhra-pradesh/actor-jayaprakash-reddy-passes-away/" title="నటుడు జయప్రకాశ్‌రెడ్డి కన్నుమూత"><img width="390" height="205" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/jayaprakash-reddy.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="నటుడు జయప్రకాశ్‌రెడ్డి కన్నుమూత" title="నటుడు జయప్రకాశ్‌రెడ్డి కన్నుమూత" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/jayaprakash-reddy.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/jayaprakash-reddy.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312164" data-permalink="https://www.vaartha.com/andhra-pradesh/actor-jayaprakash-reddy-passes-away/attachment/jayaprakash-reddy/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/jayaprakash-reddy.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jayaprakash-reddy" data-image-description="&lt;p&gt;actor-jayaprakash-reddy-passes-away&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/jayaprakash-reddy.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/jayaprakash-reddy.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/andhra-pradesh/actor-jayaprakash-reddy-passes-away/" title="నటుడు జయప్రకాశ్‌రెడ్డి కన్నుమూత">నటుడు జయప్రకాశ్‌రెడ్డి కన్నుమూత</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/andhra-pradesh/actor-jayaprakash-reddy-passes-away/" title="10:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-08T10:23:35+05:30">September 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నటుడు జయప్రకాశ్‌రెడ్డి కన్నుమూత</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/telangana/lava-kusa-nagaraju-no-more/" title="&#8216;లవకుశ&#8217; నాగరాజు కన్నుమూత"><img width="390" height="205" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/lava-kusa-nagaraju.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8216;లవకుశ&#8217; నాగరాజు కన్నుమూత" title="&#8216;లవకుశ&#8217; నాగరాజు కన్నుమూత" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/lava-kusa-nagaraju.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/lava-kusa-nagaraju.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312137" data-permalink="https://www.vaartha.com/telangana/lava-kusa-nagaraju-no-more/attachment/lava-kusa-nagaraju/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/lava-kusa-nagaraju.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lava-kusa-nagaraju" data-image-description="&lt;p&gt;lava-kusa-nagaraju-no-more&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/lava-kusa-nagaraju.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/lava-kusa-nagaraju.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/lava-kusa-nagaraju-no-more/" title="&#8216;లవకుశ&#8217; నాగరాజు కన్నుమూత">&#8216;లవకుశ&#8217; నాగరాజు కన్నుమూత</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/lava-kusa-nagaraju-no-more/" title="1:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-07T13:06:11+05:30">September 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;లవకుశ&#8217; నాగరాజు కన్నుమూత</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/prabhas-range-rover-gift-to-gym-coach/" title="జిమ్ కోచ్ కి రేంజ్ రోవర్ గిఫ్ట్!"><img width="390" height="205" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/prabhas-Range-Rover-gift-to-gym-coach.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="జిమ్ కోచ్ కి రేంజ్ రోవర్ గిఫ్ట్!" title="జిమ్ కోచ్ కి రేంజ్ రోవర్ గిఫ్ట్!" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/prabhas-Range-Rover-gift-to-gym-coach.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/prabhas-Range-Rover-gift-to-gym-coach.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="312037" data-permalink="https://www.vaartha.com/news/movies/prabhas-range-rover-gift-to-gym-coach/attachment/prabhas-range-rover-gift-to-gym-coach/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/prabhas-Range-Rover-gift-to-gym-coach.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="prabhas-Range Rover gift to gym coach!" data-image-description="&lt;p&gt;prabhas-Range Rover gift to gym coach!&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/prabhas-Range-Rover-gift-to-gym-coach.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/prabhas-Range-Rover-gift-to-gym-coach.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/prabhas-range-rover-gift-to-gym-coach/" title="జిమ్ కోచ్ కి రేంజ్ రోవర్ గిఫ్ట్!">జిమ్ కోచ్ కి రేంజ్ రోవర్ గిఫ్ట్!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/prabhas-range-rover-gift-to-gym-coach/" title="4:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-05T16:40:44+05:30">September 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జిమ్ కోచ్ కి రేంజ్ రోవర్ గిఫ్ట్!</span></span></span>
                     </div>
                  </div>
               </div>
                     </div>
      </div>
      </aside><aside id="colormag_featured_posts_small_thumbnails-30" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">నాడి</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/health1/basil-protection-from-infections/" title="తులసి ఎంతో మేలు"><img width="130" height="90" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Basil-is-very-good.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తులసి ఎంతో మేలు" title="తులసి ఎంతో మేలు" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Basil-is-very-good.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Basil-is-very-good.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Basil-is-very-good.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312636" data-permalink="https://www.vaartha.com/specials/health1/basil-protection-from-infections/attachment/basil-is-very-good/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Basil-is-very-good.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Basil is very good" data-image-description="&lt;p&gt;Basil is very good&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Basil-is-very-good.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Basil-is-very-good.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/health1/basil-protection-from-infections/" title="తులసి ఎంతో మేలు">తులసి ఎంతో మేలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/health1/basil-protection-from-infections/" title="8:15 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-13T08:15:31+05:30">September 13, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తులసి ఎంతో మేలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/mineral-water/" title="మినరల్‌ వాటర్‌"><img width="130" height="90" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Mineral-Water-.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="మినరల్‌ వాటర్‌" title="మినరల్‌ వాటర్‌" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Mineral-Water-.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Mineral-Water-.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Mineral-Water-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312521" data-permalink="https://www.vaartha.com/specials/women/mineral-water/attachment/mineral-water-2/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Mineral-Water-.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mineral Water" data-image-description="&lt;p&gt;Mineral Water&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Mineral-Water-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Mineral-Water-.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/mineral-water/" title="మినరల్‌ వాటర్‌">మినరల్‌ వాటర్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/mineral-water/" title="7:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-12T07:21:44+05:30">September 12, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మినరల్‌ వాటర్‌</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/can-masks-prevent-the-spread-of-the-virus/" title="మాస్క్‌లు వైరస్‌ వ్యాప్తిని ఎంత వరకు అడ్డుకోగలవు?"><img width="130" height="90" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/corona-mask.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="మాస్క్‌లు వైరస్‌ వ్యాప్తిని ఎంత వరకు అడ్డుకోగలవు?" title="మాస్క్‌లు వైరస్‌ వ్యాప్తిని ఎంత వరకు అడ్డుకోగలవు?" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/corona-mask.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/corona-mask.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/corona-mask.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312379" data-permalink="https://www.vaartha.com/specials/women/can-masks-prevent-the-spread-of-the-virus/attachment/corona-mask-2/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/corona-mask.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="corona mask" data-image-description="&lt;p&gt;can masks prevent the spread of the virus&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/corona-mask.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/corona-mask.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/can-masks-prevent-the-spread-of-the-virus/" title="మాస్క్‌లు వైరస్‌ వ్యాప్తిని ఎంత వరకు అడ్డుకోగలవు?">మాస్క్‌లు వైరస్‌ వ్యాప్తిని ఎంత వరకు అడ్డుకోగలవు?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/can-masks-prevent-the-spread-of-the-virus/" title="12:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-10T12:46:26+05:30">September 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మాస్క్‌లు వైరస్‌ వ్యాప్తిని ఎంత వరకు అడ్డుకోగలవు?</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/health1/adequate-sleep-is-essential/" title="తగినంత  నిద్ర అవసరం"><img width="130" height="90" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sleeping-.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తగినంత  నిద్ర అవసరం" title="తగినంత  నిద్ర అవసరం" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sleeping-.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sleeping-.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sleeping-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312204" data-permalink="https://www.vaartha.com/specials/health1/adequate-sleep-is-essential/attachment/sleeping-25/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sleeping-.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sleeping" data-image-description="&lt;p&gt;Adequate sleep is essential&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sleeping-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Sleeping-.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/health1/adequate-sleep-is-essential/" title="తగినంత  నిద్ర అవసరం">తగినంత  నిద్ర అవసరం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/health1/adequate-sleep-is-essential/" title="2:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-08T14:20:55+05:30">September 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తగినంత  నిద్ర అవసరం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/health1/for-eye-health/" title="కంటి ఆరోగ్యానికి .."><img width="130" height="90" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/For-eye-health-..jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="కంటి ఆరోగ్యానికి .." title="కంటి ఆరోగ్యానికి .." srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/For-eye-health-..jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/For-eye-health-..jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/For-eye-health-..jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312108" data-permalink="https://www.vaartha.com/specials/health1/for-eye-health/attachment/for-eye-health/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/For-eye-health-..jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="For eye health ." data-image-description="&lt;p&gt;For eye health .&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/For-eye-health-..jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/For-eye-health-..jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/health1/for-eye-health/" title="కంటి ఆరోగ్యానికి ..">కంటి ఆరోగ్యానికి ..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/health1/for-eye-health/" title="9:42 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-07T09:42:08+05:30">September 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కంటి ఆరోగ్యానికి ..</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-728x90-Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఆధ్యాత్మికం</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/andhra-pradesh/ttd-officials-are-making-arrangements-srivari-brahmotsavam/" title="శ్రీవారి సాలకట్ల బ్రహ్మోత్సవాలకు ఏర్పాట్లు"><img width="130" height="90" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/tiruma.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="శ్రీవారి సాలకట్ల బ్రహ్మోత్సవాలకు ఏర్పాట్లు" title="శ్రీవారి సాలకట్ల బ్రహ్మోత్సవాలకు ఏర్పాట్లు" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/tiruma.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/tiruma.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/tiruma.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312913" data-permalink="https://www.vaartha.com/andhra-pradesh/ttd-officials-are-making-arrangements-srivari-brahmotsavam/attachment/tiruma/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/tiruma.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tiruma" data-image-description="&lt;p&gt;ttd-officials-are-making-arrangements-srivari-brahmotsavam&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/tiruma.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/tiruma.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/andhra-pradesh/ttd-officials-are-making-arrangements-srivari-brahmotsavam/" title="శ్రీవారి సాలకట్ల బ్రహ్మోత్సవాలకు ఏర్పాట్లు">శ్రీవారి సాలకట్ల బ్రహ్మోత్సవాలకు ఏర్పాట్లు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/andhra-pradesh/ttd-officials-are-making-arrangements-srivari-brahmotsavam/" title="2:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-17T14:25:11+05:30">September 17, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on శ్రీవారి సాలకట్ల బ్రహ్మోత్సవాలకు ఏర్పాట్లు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/many-of-the-prayers-were-successful/" title="ప్రార్థనా విజయాలనేకం"><img width="130" height="90" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Jesus.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రార్థనా విజయాలనేకం" title="ప్రార్థనా విజయాలనేకం" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Jesus.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Jesus.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Jesus.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312633" data-permalink="https://www.vaartha.com/specials/devotional/many-of-the-prayers-were-successful/attachment/jesus-22/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Jesus.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jesus" data-image-description="&lt;p&gt;Jesus-Many of the prayers were successful&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Jesus.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Jesus.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/many-of-the-prayers-were-successful/" title="ప్రార్థనా విజయాలనేకం">ప్రార్థనా విజయాలనేకం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/many-of-the-prayers-were-successful/" title="7:56 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-13T07:56:24+05:30">September 13, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రార్థనా విజయాలనేకం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/kshatriya-dharmam/" title="క్షత్రియ ధర్మం"><img width="130" height="90" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Kshatriya-Dharmam.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="క్షత్రియ ధర్మం" title="క్షత్రియ ధర్మం" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Kshatriya-Dharmam.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Kshatriya-Dharmam.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Kshatriya-Dharmam.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312615" data-permalink="https://www.vaartha.com/specials/devotional/kshatriya-dharmam/attachment/kshatriya-dharmam/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Kshatriya-Dharmam.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kshatriya Dharmam" data-image-description="&lt;p&gt;Kshatriya Dharmam&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Kshatriya-Dharmam.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Kshatriya-Dharmam.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/kshatriya-dharmam/" title="క్షత్రియ ధర్మం">క్షత్రియ ధర్మం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/kshatriya-dharmam/" title="7:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-13T07:17:30+05:30">September 13, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on క్షత్రియ ధర్మం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/yadadri-laxminarasimha-swamy-temple-darshan-for-devotees-from-today/" title="నేటి నుండి యదాద్రిలో భక్తులకు అనుమతి"><img width="130" height="90" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Lakshmi-Narasimha-Temple-Yadadri.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నేటి నుండి యదాద్రిలో భక్తులకు అనుమతి" title="నేటి నుండి యదాద్రిలో భక్తులకు అనుమతి" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Lakshmi-Narasimha-Temple-Yadadri.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Lakshmi-Narasimha-Temple-Yadadri.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Lakshmi-Narasimha-Temple-Yadadri.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="281138" data-permalink="https://www.vaartha.com/telangana/devotees-rush-at-lakshmi-narasimha-swamy-temple-today-in-yadagirigutta/attachment/lakshmi-narasimha-temple-yadadri/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Lakshmi-Narasimha-Temple-Yadadri.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lakshmi Narasimha Temple, Yadadri" data-image-description="&lt;p&gt;yadadri-laxminarasimha-swamy-temple- darshan-for-devotees-from-today&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Lakshmi-Narasimha-Temple-Yadadri.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/01/Lakshmi-Narasimha-Temple-Yadadri.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/yadadri-laxminarasimha-swamy-temple-darshan-for-devotees-from-today/" title="నేటి నుండి యదాద్రిలో భక్తులకు అనుమతి">నేటి నుండి యదాద్రిలో భక్తులకు అనుమతి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/yadadri-laxminarasimha-swamy-temple-darshan-for-devotees-from-today/" title="10:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-12T10:50:04+05:30">September 12, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నేటి నుండి యదాద్రిలో భక్తులకు అనుమతి</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/telangana-eamcet-exam-start/" title="తెలంగాణలో ప్రారంభమైన ఎంసెట్‌ పరీక్షలు"><img width="130" height="90" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/TS-EAMCET-begins.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తెలంగాణలో ప్రారంభమైన ఎంసెట్‌ పరీక్షలు" title="తెలంగాణలో ప్రారంభమైన ఎంసెట్‌ పరీక్షలు" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/TS-EAMCET-begins.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/TS-EAMCET-begins.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/TS-EAMCET-begins.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="312281" data-permalink="https://www.vaartha.com/telangana/telangana-eamcet-exam-start/attachment/ts-eamcet-begins/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/TS-EAMCET-begins.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TS EAMCET begins" data-image-description="&lt;p&gt;Telangana-Eamcet-Exam-Start&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/TS-EAMCET-begins.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/TS-EAMCET-begins.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/telangana-eamcet-exam-start/" title="తెలంగాణలో ప్రారంభమైన ఎంసెట్‌ పరీక్షలు">తెలంగాణలో ప్రారంభమైన ఎంసెట్‌ పరీక్షలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/telangana-eamcet-exam-start/" title="11:09 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-09T11:09:31+05:30">September 9, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తెలంగాణలో ప్రారంభమైన ఎంసెట్‌ పరీక్షలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/corona-effect-on-schools/" title="పాఠశాలలపై కరోనా ప్రభావం"><img width="130" height="90" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Corona-effect-on-schools-.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="పాఠశాలలపై కరోనా ప్రభావం" title="పాఠశాలలపై కరోనా ప్రభావం" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Corona-effect-on-schools-.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Corona-effect-on-schools-.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Corona-effect-on-schools-.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="311883" data-permalink="https://www.vaartha.com/editorial/opinions/corona-effect-on-schools/attachment/corona-effect-on-schools/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Corona-effect-on-schools-.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corona effect on schools" data-image-description="&lt;p&gt;Corona effect on schools&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Corona-effect-on-schools-.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Corona-effect-on-schools-.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/corona-effect-on-schools/" title="పాఠశాలలపై కరోనా ప్రభావం">పాఠశాలలపై కరోనా ప్రభావం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/corona-effect-on-schools/" title="11:26 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-04T11:26:41+05:30">September 4, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పాఠశాలలపై కరోనా ప్రభావం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/online-classes-in-telangana-govt-schools-starts-from-tomorrow/" title="తెలంగాణలో రేపటి నుండి ఆన్ లైన్ క్లాసులు ప్రారంభం"><img width="130" height="90" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/08/Online-classes-for-Telangana-schoolchildren-from-Sep-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తెలంగాణలో రేపటి నుండి ఆన్ లైన్ క్లాసులు ప్రారంభం" title="తెలంగాణలో రేపటి నుండి ఆన్ లైన్ క్లాసులు ప్రారంభం" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/08/Online-classes-for-Telangana-schoolchildren-from-Sep-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/08/Online-classes-for-Telangana-schoolchildren-from-Sep-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/08/Online-classes-for-Telangana-schoolchildren-from-Sep-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="310967" data-permalink="https://www.vaartha.com/telangana/online-classes-for-telangana-schoolchildren-from-sep-1/attachment/online-classes-for-telangana-schoolchildren-from-sep-1-2/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/08/Online-classes-for-Telangana-schoolchildren-from-Sep-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Online classes for Telangana schoolchildren from Sep 1" data-image-description="&lt;p&gt;online-classes-in-telangana-govt-schools-starts-from-tomorrow&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/08/Online-classes-for-Telangana-schoolchildren-from-Sep-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/08/Online-classes-for-Telangana-schoolchildren-from-Sep-1.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/online-classes-in-telangana-govt-schools-starts-from-tomorrow/" title="తెలంగాణలో రేపటి నుండి ఆన్ లైన్ క్లాసులు ప్రారంభం">తెలంగాణలో రేపటి నుండి ఆన్ లైన్ క్లాసులు ప్రారంభం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/online-classes-in-telangana-govt-schools-starts-from-tomorrow/" title="5:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-31T17:05:49+05:30">August 31, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తెలంగాణలో రేపటి నుండి ఆన్ లైన్ క్లాసులు ప్రారంభం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/latest-news/eset-started-in-telangana/" title="తెలంగాణలో ప్రారంభమైన ఈసెట్‌"><img width="130" height="90" src="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/08/telangana-ecet.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తెలంగాణలో ప్రారంభమైన ఈసెట్‌" title="తెలంగాణలో ప్రారంభమైన ఈసెట్‌" srcset="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/08/telangana-ecet.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/08/telangana-ecet.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/08/telangana-ecet.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="311488" data-permalink="https://www.vaartha.com/latest-news/eset-started-in-telangana/attachment/telangana-ecet/" data-orig-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/08/telangana-ecet.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="telangana-ecet" data-image-description="&lt;p&gt;eset-started-in-telangana&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/08/telangana-ecet.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.vaartha.com/wp-content/uploads/2020/08/telangana-ecet.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/eset-started-in-telangana/" title="తెలంగాణలో ప్రారంభమైన ఈసెట్‌">తెలంగాణలో ప్రారంభమైన ఈసెట్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/eset-started-in-telangana/" title="11:34 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-31T11:34:14+05:30">August 31, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తెలంగాణలో ప్రారంభమైన ఈసెట్‌</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-44/" title="ప్రజావాక్కు"><img width="130" height="90" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Voice-of-the-people-1-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు" title="ప్రజావాక్కు" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Voice-of-the-people-1-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Voice-of-the-people-1-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Voice-of-the-people-1-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="313015" data-permalink="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-44/attachment/voice-of-the-people-70/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Voice-of-the-people-1-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voice of the people-" data-image-description="&lt;p&gt;Voice of the people-&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Voice-of-the-people-1-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Voice-of-the-people-1-1.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజావాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-44/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-44/" title="7:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-19T07:21:19+05:30">September 19, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/cultivation-that-kills-farmers/" title="ఇంకెంత కాలం  వాచావాత్సల్యం"><img width="130" height="90" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Cultivation.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఇంకెంత కాలం  వాచావాత్సల్యం" title="ఇంకెంత కాలం  వాచావాత్సల్యం" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Cultivation.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Cultivation.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Cultivation.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="313012" data-permalink="https://www.vaartha.com/editorial/opinions/cultivation-that-kills-farmers/attachment/cultivation/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Cultivation.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cultivation" data-image-description="&lt;p&gt;Cultivation&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Cultivation.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/Cultivation.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/cultivation-that-kills-farmers/" title="ఇంకెంత కాలం  వాచావాత్సల్యం">ఇంకెంత కాలం  వాచావాత్సల్యం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/cultivation-that-kills-farmers/" title="7:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-19T07:13:21+05:30">September 19, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఇంకెంత కాలం  వాచావాత్సల్యం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/rising-suicides-in-the-country/" title="దేశంలో పెరుగుతున్న ఆత్మహత్యలు"><img width="130" height="90" src="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/suicide-cases.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="దేశంలో పెరుగుతున్న ఆత్మహత్యలు" title="దేశంలో పెరుగుతున్న ఆత్మహత్యలు" srcset="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/suicide-cases.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/suicide-cases.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/suicide-cases.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="313009" data-permalink="https://www.vaartha.com/editorial/opinions/rising-suicides-in-the-country/attachment/suicide-cases/" data-orig-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/suicide-cases.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide cases" data-image-description="&lt;p&gt;Rising suicides in the country&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/suicide-cases.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.vaartha.com/wp-content/uploads/2020/09/suicide-cases.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/specials/investigation/"  rel="category tag">నిఘా</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/rising-suicides-in-the-country/" title="దేశంలో పెరుగుతున్న ఆత్మహత్యలు">దేశంలో పెరుగుతున్న ఆత్మహత్యలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/rising-suicides-in-the-country/" title="7:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-19T07:04:18+05:30">September 19, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on దేశంలో పెరుగుతున్న ఆత్మహత్యలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/are-contract-appointments-regularized/" title="ఒప్పంద నియామకాలు రెగ్యులరైజ్‌ అయ్యేనా?"><img width="130" height="90" src="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/contract-appointments.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఒప్పంద నియామకాలు రెగ్యులరైజ్‌ అయ్యేనా?" title="ఒప్పంద నియామకాలు రెగ్యులరైజ్‌ అయ్యేనా?" srcset="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/contract-appointments.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/contract-appointments.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/contract-appointments.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="313005" data-permalink="https://www.vaartha.com/editorial/opinions/are-contract-appointments-regularized/attachment/contract-appointments/" data-orig-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/contract-appointments.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="contract appointments" data-image-description="&lt;p&gt;Are contract appointments regularized?&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/contract-appointments.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.vaartha.com/wp-content/uploads/2020/09/contract-appointments.jpg?fit=660%2C367&amp;ssl=1" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/are-contract-appointments-regularized/" title="ఒప్పంద నియామకాలు రెగ్యులరైజ్‌ అయ్యేనా?">ఒప్పంద నియామకాలు రెగ్యులరైజ్‌ అయ్యేనా?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/are-contract-appointments-regularized/" title="6:56 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-19T06:56:54+05:30">September 19, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఒప్పంద నియామకాలు రెగ్యులరైజ్‌ అయ్యేనా?</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/vaarthanews/" target="_blank"><i class="fa fa-instagram"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-305873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-305873"><a href="https://www.vaartha.com">Home</a></li>
<li id="menu-item-305872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305872"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-305871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305871"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2020 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Designed  &amp; Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.vaartha.com\/telangana\/ts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan\/":313083};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.vaartha.com\/wp-admin\/admin-ajax.php","nonce":"8dd80b1012","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.vaartha.com\/rwpost\/?redirect_to=https%3A%2F%2Fwww.vaartha.com%2Ftelangana%2Fts-minister-ktr-inaugurated-10-ambulances-at-pragathi-bhavan%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'104368831',post:'313083',tz:'5.5',srv:'www.vaartha.com'} ]);
	_stq.push([ 'clickTrackerInit', '104368831', '313083' ]);
</script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
