
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaartha Online Edition తెలంగాణ - సచివాలయం కూల్చివేత పనులు ఆపేయండి</title>
	<meta name="description" content="సచివాలయ భవనాల కూల్చివేత పనులు సోమవారం వరకు నిలిపివేయాలని రాష్ట్ర ప్రభుత్వానికి హైకోర్టు ఆదేశించింది. కూల్చివేత పనులను నిలిపివేయాలంటూ" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaartha Online Edition తెలంగాణ - సచివాలయం కూల్చివేత పనులు ఆపేయండి" />
	<meta property="og:description" content="సచివాలయ భవనాల కూల్చివేత పనులు సోమవారం వరకు నిలిపివేయాలని రాష్ట్ర ప్రభుత్వానికి హైకోర్టు ఆదేశించింది. కూల్చివేత పనులను నిలిపివేయాలంటూ" />
	<meta property="og:url" content="https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/" />
	<meta property="og:site_name" content="Vaartha" />
	<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
	<meta property="article:published_time" content="2020-07-10T09:00:54+00:00" />
	<meta property="article:modified_time" content="2020-07-10T09:05:55+00:00" />
	<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@myvaartha" />
	<meta name="twitter:site" content="@myvaartha" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vaartha.com/#website","url":"https://www.vaartha.com/","name":"Vaartha","description":"Vaartha - National Daily Telugu News Paper","potentialAction":[{"@type":"SearchAction","target":"https://www.vaartha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/#primaryimage","inLanguage":"en-US","url":"https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court.jpg","width":800,"height":445,"caption":"telangana high court"},{"@type":"WebPage","@id":"https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/#webpage","url":"https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/","name":"Vaartha Online Edition \u0c24\u0c46\u0c32\u0c02\u0c17\u0c3e\u0c23 - \u0c38\u0c1a\u0c3f\u0c35\u0c3e\u0c32\u0c2f\u0c02 \u0c15\u0c42\u0c32\u0c4d\u0c1a\u0c3f\u0c35\u0c47\u0c24 \u0c2a\u0c28\u0c41\u0c32\u0c41 \u0c06\u0c2a\u0c47\u0c2f\u0c02\u0c21\u0c3f","isPartOf":{"@id":"https://www.vaartha.com/#website"},"primaryImageOfPage":{"@id":"https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/#primaryimage"},"datePublished":"2020-07-10T09:00:54+00:00","dateModified":"2020-07-10T09:05:55+00:00","author":{"@id":"https://www.vaartha.com/#/schema/person/13e8a77d941e6ab8fff6c90a0e9daac6"},"description":"\u0c38\u0c1a\u0c3f\u0c35\u0c3e\u0c32\u0c2f \u0c2d\u0c35\u0c28\u0c3e\u0c32 \u0c15\u0c42\u0c32\u0c4d\u0c1a\u0c3f\u0c35\u0c47\u0c24 \u0c2a\u0c28\u0c41\u0c32\u0c41 \u0c38\u0c4b\u0c2e\u0c35\u0c3e\u0c30\u0c02 \u0c35\u0c30\u0c15\u0c41 \u0c28\u0c3f\u0c32\u0c3f\u0c2a\u0c3f\u0c35\u0c47\u0c2f\u0c3e\u0c32\u0c28\u0c3f \u0c30\u0c3e\u0c37\u0c4d\u0c1f\u0c4d\u0c30 \u0c2a\u0c4d\u0c30\u0c2d\u0c41\u0c24\u0c4d\u0c35\u0c3e\u0c28\u0c3f\u0c15\u0c3f \u0c39\u0c48\u0c15\u0c4b\u0c30\u0c4d\u0c1f\u0c41 \u0c06\u0c26\u0c47\u0c36\u0c3f\u0c02\u0c1a\u0c3f\u0c02\u0c26\u0c3f. \u0c15\u0c42\u0c32\u0c4d\u0c1a\u0c3f\u0c35\u0c47\u0c24 \u0c2a\u0c28\u0c41\u0c32\u0c28\u0c41 \u0c28\u0c3f\u0c32\u0c3f\u0c2a\u0c3f\u0c35\u0c47\u0c2f\u0c3e\u0c32\u0c02\u0c1f\u0c42","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/"]}]},{"@type":["Person"],"@id":"https://www.vaartha.com/#/schema/person/13e8a77d941e6ab8fff6c90a0e9daac6","name":"Vaartha Desk","image":{"@type":"ImageObject","@id":"https://www.vaartha.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/031ec6c5c5b347f86321533088280f6f?s=96&d=mm&r=g","caption":"Vaartha Desk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.vaartha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaartha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1588339578' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.vaartha.com/?p=307093' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelangana%2Fts-high-court-orders-to-stop-secretariat-dismantling-works%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Ftelangana%2Fts-high-court-orders-to-stop-secretariat-dismantling-works%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/vaartha/loader.js');
</script><link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}a{color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd3333}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd3333}#site-title a{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.format-link .entry-content a,.more-link{background-color:#dd3333}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}.pagination span{background-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}.sub-toggle{background:#dd3333}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd3333}.error{background:#dd3333}.num-404{color:#dd3333} #content .post .article-content .entry-title { font-size: 36px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 14px; }</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />

<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->
<!---Unibot script -->
<!-- <script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/vaartha/script.js"></script> -->
<!-- code for ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

googletag.defineSlot('/1009127/Vaartha_300x600', [300, 600], 'div-gpt-ad-1565182144630-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_300x250', [300, 250], 'div-gpt-ad-1565182243327-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_728x90', [728, 90], 'div-gpt-ad-1565182358393-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- code end for ad -->

</head>

<body class="post-template-default single single-post postid-307093 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Friday, July 10, 2020   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- VRT-728x90-Header --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయo</a>
	<ul class="sub-menu">
		<li id="menu-item-286624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286624"><a href="https://www.vaartha.com/news/national/budget/">బడ్జెట్</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయo</a></li>
	<li id="menu-item-299462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299462"><a href="https://www.vaartha.com/corona-lock-down-updates/">కరోనా లాక్ డౌన్ వార్తలు</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజావాక్కు</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆధ్యాత్మికం</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
</ul>
</li>
<li id="menu-item-257724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-257724"><a href="https://www.vaartha.com/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-268184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268184"><a href="https://www.vaartha.com/news-videos/">News Videos</a></li>
	<li id="menu-item-268183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268183"><a href="https://www.vaartha.com/movie-videos/">Movie Videos</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-307093" class="post-307093 post type-post status-publish format-standard has-post-thumbnail hentry category-telangana category-latest-news tag-hyderabad tag-secretariat tag-ts-govt tag-ts-high-court">
	
   
         <div class="featured-image">
               <a href="https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court.jpg" class="image-popup"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="telangana high court" srcset="https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			సచివాలయం కూల్చివేత పనులు ఆపేయండి   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/telangana/ts-high-court-orders-to-stop-secretariat-dismantling-works/" title="2:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T14:30:54+05:30">July 10, 2020</time><time class="updated" datetime="2020-07-10T14:35:55+05:30">July 10, 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">73 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/hyderabad/" rel="tag">hyderabad</a>, <a href="https://www.vaartha.com/tag/secretariat/" rel="tag">Secretariat</a>, <a href="https://www.vaartha.com/tag/ts-govt/" rel="tag">ts govt</a>, <a href="https://www.vaartha.com/tag/ts-high-court/" rel="tag">TS High Court</a></span></div>
   	<div class="entry-content clearfix">
   		
<h2 class="has-vivid-cyan-blue-color has-text-color">వాతావరణం కాలుష్యమవుతోందని అభ్యంతరం</h2>



<figure class="wp-block-image size-large"><img src="https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court.jpg" alt="telangana high court" class="wp-image-241110" srcset="https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/04/telangana-high-court-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>telangana high court</figcaption></figure>



<p>హైదరాబాద్‌: సచివాలయ భవనాల కూల్చివేత పనులు సోమవారం వరకు నిలిపివేయాలని రాష్ట్ర ప్రభుత్వానికి హైకోర్టు ఆదేశించింది. కూల్చివేత పనులను నిలిపివేయాలంటూ ప్రొఫెసర్ పి.ఎల్.విశ్వేశ్వరరావు హైకోర్టులో పిల్ వేశారు. కోవిడ్ నిబంధనలను ఉల్లంఘిస్తూ కూల్చివేత పనులను కొనసాగిస్తున్నారని పిటిషన్ లో ఆయన పేర్కొన్నారు. భవనాల కూల్చివేతతో వాతావరణం కాలుష్యమవుతోందని చెప్పారు. మున్సిపల్, సాలిడ్ వేస్ట్ మేనేజ్ మెంట్ నిబంధనలను పట్టించుకోవడం లేదని కోర్టు దృష్టికి తీసుకెళ్లారు. ఈ పిటిషన్ ను హైకోర్టు ఈరోజు విచారించింది. కూల్చివేత పనులను సోమవారం వరకు నిలిపివేయాలని ఆదేశాలు జారీ చేసింది. దీంతో, సెక్రటేరియట్ కూల్చివేత పనులకు తాత్కాలికంగా బ్రేక్ పడినట్టైంది.</p>



<p><br>తాజా జాతీయ వార్తల కోసం క్లిక్‌ చేయండి:<a href="https://www.vaartha.com/news/national/">https://www.vaartha.com/news/national/</a></p>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/telangana/ts-govt-will-built-temple-and-masjid-says-kcr/" rel="prev"><span class="meta-nav">&larr;</span> ఆలయం, మసీదును ప్రభుత్వ ఖర్చుతో నిర్మిస్తాం</a></li>
			<li class="next"><a href="https://www.vaartha.com/andhra-pradesh/another-1608-new-corona-cases-registered-in-ap/" rel="next">ఏపిలో మరో 1608 కొత్త కేసులు నమోదు <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
            
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%b6%e0%b0%ac%e0%b0%b0%e0%b0%bf%e0%b0%ae%e0%b0%b2%e0%b1%88-%e0%b0%af%e0%b0%be%e0%b0%a4%e0%b1%8d%e0%b0%b0%e0%b0%bf%e0%b0%95%e0%b1%81%e0%b0%b2%e0%b0%95%e0%b1%81-156-%e0%b0%aa%e0%b1%8d%e0%b0%b0/" title="శబరిమలై యాత్రికులకు 156 ప్రత్యేక రైళ్లు">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2016/12/Rly-Passengers-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%b6%e0%b0%ac%e0%b0%b0%e0%b0%bf%e0%b0%ae%e0%b0%b2%e0%b1%88-%e0%b0%af%e0%b0%be%e0%b0%a4%e0%b1%8d%e0%b0%b0%e0%b0%bf%e0%b0%95%e0%b1%81%e0%b0%b2%e0%b0%95%e0%b1%81-156-%e0%b0%aa%e0%b1%8d%e0%b0%b0/" rel="bookmark" title="శబరిమలై యాత్రికులకు 156 ప్రత్యేక రైళ్లు">శబరిమలై యాత్రికులకు 156 ప్రత్యేక రైళ్లు</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/latest-news/%e0%b0%b6%e0%b0%ac%e0%b0%b0%e0%b0%bf%e0%b0%ae%e0%b0%b2%e0%b1%88-%e0%b0%af%e0%b0%be%e0%b0%a4%e0%b1%8d%e0%b0%b0%e0%b0%bf%e0%b0%95%e0%b1%81%e0%b0%b2%e0%b0%95%e0%b1%81-156-%e0%b0%aa%e0%b1%8d%e0%b0%b0/" title="12:40 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-08T00:40:47+05:30">November 8, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on శబరిమలై యాత్రికులకు 156 ప్రత్యేక రైళ్లు</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%b0%e0%b0%be%e0%b0%9c%e0%b1%8d%e0%b0%af%e0%b0%b8%e0%b0%ad-%e0%b0%a8%e0%b1%81%e0%b0%82%e0%b0%9a%e0%b0%bf-%e0%b0%ae%e0%b0%be%e0%b0%af%e0%b0%be%e0%b0%b5%e0%b0%a4%e0%b0%bf-%e0%b0%b5%e0%b0%be/" title="రాజ్యసభ నుంచి మాయావతి వాకౌట్‌">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2017/07/Maayavati-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/latest-news/%e0%b0%b0%e0%b0%be%e0%b0%9c%e0%b1%8d%e0%b0%af%e0%b0%b8%e0%b0%ad-%e0%b0%a8%e0%b1%81%e0%b0%82%e0%b0%9a%e0%b0%bf-%e0%b0%ae%e0%b0%be%e0%b0%af%e0%b0%be%e0%b0%b5%e0%b0%a4%e0%b0%bf-%e0%b0%b5%e0%b0%be/" rel="bookmark" title="రాజ్యసభ నుంచి మాయావతి వాకౌట్‌">రాజ్యసభ నుంచి మాయావతి వాకౌట్‌</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/latest-news/%e0%b0%b0%e0%b0%be%e0%b0%9c%e0%b1%8d%e0%b0%af%e0%b0%b8%e0%b0%ad-%e0%b0%a8%e0%b1%81%e0%b0%82%e0%b0%9a%e0%b0%bf-%e0%b0%ae%e0%b0%be%e0%b0%af%e0%b0%be%e0%b0%b5%e0%b0%a4%e0%b0%bf-%e0%b0%b5%e0%b0%be/" title="12:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-18T12:24:06+05:30">July 18, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on రాజ్యసభ నుంచి మాయావతి వాకౌట్‌</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.vaartha.com/telangana/%e0%b0%ac%e0%b1%80%e0%b0%ae%e0%b0%be-%e0%b0%aa%e0%b0%a5%e0%b0%95%e0%b0%82-%e0%b0%b0%e0%b1%88%e0%b0%a4%e0%b1%81%e0%b0%b2-%e0%b0%aa%e0%b0%be%e0%b0%b2%e0%b0%bf%e0%b0%9f-%e0%b0%b8%e0%b1%8d%e0%b0%b5/" title="బీమా పథకం రైతుల పాలిట స్వర్ణయుగం">
               <img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2017/12/Ramulu-Naik-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.vaartha.com/telangana/%e0%b0%ac%e0%b1%80%e0%b0%ae%e0%b0%be-%e0%b0%aa%e0%b0%a5%e0%b0%95%e0%b0%82-%e0%b0%b0%e0%b1%88%e0%b0%a4%e0%b1%81%e0%b0%b2-%e0%b0%aa%e0%b0%be%e0%b0%b2%e0%b0%bf%e0%b0%9f-%e0%b0%b8%e0%b1%8d%e0%b0%b5/" rel="bookmark" title="బీమా పథకం రైతుల పాలిట స్వర్ణయుగం">బీమా పథకం రైతుల పాలిట స్వర్ణయుగం</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.vaartha.com/telangana/%e0%b0%ac%e0%b1%80%e0%b0%ae%e0%b0%be-%e0%b0%aa%e0%b0%a5%e0%b0%95%e0%b0%82-%e0%b0%b0%e0%b1%88%e0%b0%a4%e0%b1%81%e0%b0%b2-%e0%b0%aa%e0%b0%be%e0%b0%b2%e0%b0%bf%e0%b0%9f-%e0%b0%b8%e0%b1%8d%e0%b0%b5/" title="3:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-05T15:42:48+05:30">June 5, 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బీమా పథకం రైతుల పాలిట స్వర్ణయుగం</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->



	
<div id="secondary">
			
		<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/news/movies/baahubali-five-years-of-historical-success/">చారిత్రక విజయానికి ఐదేళ్లు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/movies/sushant-singh-rajput-amazing-talent/">అమేజింగ్ టాలెంట్</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/movies/rowdy-hero-younger-brother-movie/">రౌడీ హీరో తమ్ముడు మూవీ</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/movies/aadi-sai-kumars-pan-india-movie/">పాన్ ఇండియా మూవీ</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/uncategorized/cm-jagan-orders-apply-welfare-schemes-all-beneficiaries/">అధికారులకు సిఎం జగన్‌ ఆదేశాలు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/latest-news/minister-rajnath-singh-reviews-situation-in-eastern-ladakh/">లడఖ్‌పై రాజ్‌నాథ్‌ సింగ్‌ సమీక్ష సమవేశం</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/specials/career/icse-and-ise-exam-results-release-2020/">ఐసీఎస్‌ఈ ఫలితాలు విడుదల</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/business/stock-markets-ends-in-losses/">నష్టాల్లో ముగిసిన స్టాక్‌ మార్కెట్లు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/corona-lock-down-updates/america-posts-new-record-daily-virus-cases-more-than-65-000/">అమెరికాలో ఒక్కరోజే 65 వేల కొత్త కేసులు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/international-news/mayor-of-seoul-park-won-soon-found-dead-after-going-missing/">లైంగిక ఆరోపణలు..సియోల్ మేయర్ ఆత్మహత్య!</a>
									</li>
					</ul>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="2580677795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_news_in_picture_widget-13" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix">            <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">తెర – (సినిమా) | Cinema</span></h3>               <div class="widget_block_picture_news_inner_wrap">
            <div class="widget_highlighted_post_area_no_slide">
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/baahubali-five-years-of-historical-success/" title="చారిత్రక విజయానికి ఐదేళ్లు"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/baahubali-Five-years-of-historical-success-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="చారిత్రక విజయానికి ఐదేళ్లు" title="చారిత్రక విజయానికి ఐదేళ్లు" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/baahubali-five-years-of-historical-success/" title="చారిత్రక విజయానికి ఐదేళ్లు">చారిత్రక విజయానికి ఐదేళ్లు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/baahubali-five-years-of-historical-success/" title="6:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T18:09:01+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on చారిత్రక విజయానికి ఐదేళ్లు</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/sushant-singh-rajput-amazing-talent/" title="అమేజింగ్ టాలెంట్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Sushant-Singh-Rajputs-still-fro-Dil-Bechara-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="అమేజింగ్ టాలెంట్" title="అమేజింగ్ టాలెంట్" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/sushant-singh-rajput-amazing-talent/" title="అమేజింగ్ టాలెంట్">అమేజింగ్ టాలెంట్</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/sushant-singh-rajput-amazing-talent/" title="5:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T17:52:03+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అమేజింగ్ టాలెంట్</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/rowdy-hero-younger-brother-movie/" title="రౌడీ హీరో తమ్ముడు మూవీ"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Anand-Devarakonda-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="రౌడీ హీరో తమ్ముడు మూవీ" title="రౌడీ హీరో తమ్ముడు మూవీ" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/rowdy-hero-younger-brother-movie/" title="రౌడీ హీరో తమ్ముడు మూవీ">రౌడీ హీరో తమ్ముడు మూవీ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/rowdy-hero-younger-brother-movie/" title="5:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T17:42:07+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on రౌడీ హీరో తమ్ముడు మూవీ</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/aadi-sai-kumars-pan-india-movie/" title="పాన్ ఇండియా మూవీ"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Aadi-Sai-kumar-New-Movie-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="పాన్ ఇండియా మూవీ" title="పాన్ ఇండియా మూవీ" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/aadi-sai-kumars-pan-india-movie/" title="పాన్ ఇండియా మూవీ">పాన్ ఇండియా మూవీ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/aadi-sai-kumars-pan-india-movie/" title="5:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T17:31:24+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పాన్ ఇండియా మూవీ</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/latest-news/prabhas-new-movie-radheshyam-first-look/" title="ప్రభాస్‌ &#8216;రాధే శ్యామ్‌&#8217; ఫస్ట్‌ లుక్‌ రిలీజ్‌"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/RadheShyam-first-look-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ప్రభాస్‌ &#8216;రాధే శ్యామ్‌&#8217; ఫస్ట్‌ లుక్‌ రిలీజ్‌" title="ప్రభాస్‌ &#8216;రాధే శ్యామ్‌&#8217; ఫస్ట్‌ లుక్‌ రిలీజ్‌" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/photo-gallery/"  rel="category tag">ఫోటో గ్యాలరీ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/prabhas-new-movie-radheshyam-first-look/" title="ప్రభాస్‌ &#8216;రాధే శ్యామ్‌&#8217; ఫస్ట్‌ లుక్‌ రిలీజ్‌">ప్రభాస్‌ &#8216;రాధే శ్యామ్‌&#8217; ఫస్ట్‌ లుక్‌ రిలీజ్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/prabhas-new-movie-radheshyam-first-look/" title="11:34 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T11:34:42+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రభాస్‌ &#8216;రాధే శ్యామ్‌&#8217; ఫస్ట్‌ లుక్‌ రిలీజ్‌</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/r-x-beauty-desires/" title="&#8216;ఆర్ ఎక్స్ &#8216; బ్యూటీ కోరికలు"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Payal-Rajput--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8216;ఆర్ ఎక్స్ &#8216; బ్యూటీ కోరికలు" title="&#8216;ఆర్ ఎక్స్ &#8216; బ్యూటీ కోరికలు" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/r-x-beauty-desires/" title="&#8216;ఆర్ ఎక్స్ &#8216; బ్యూటీ కోరికలు">&#8216;ఆర్ ఎక్స్ &#8216; బ్యూటీ కోరికలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/r-x-beauty-desires/" title="5:11 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-08T05:11:38+05:30">July 8, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;ఆర్ ఎక్స్ &#8216; బ్యూటీ కోరికలు</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/sandeep-vanga-new-story-ready/" title="కొత్త  కథ రెడీ"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Sandeep-vanga-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="కొత్త  కథ రెడీ" title="కొత్త  కథ రెడీ" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/sandeep-vanga-new-story-ready/" title="కొత్త  కథ రెడీ">కొత్త  కథ రెడీ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/sandeep-vanga-new-story-ready/" title="3:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-07T15:12:04+05:30">July 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కొత్త  కథ రెడీ</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/akshay-kumars-decision/" title="సాహస  నిర్ణయం"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Akshay-Kumar--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="సాహస  నిర్ణయం" title="సాహస  నిర్ణయం" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/akshay-kumars-decision/" title="సాహస  నిర్ణయం">సాహస  నిర్ణయం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/akshay-kumars-decision/" title="3:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-07T15:05:01+05:30">July 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సాహస  నిర్ణయం</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/keerti-suresh-new-film/" title="అదే హైలైట్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Mahesh-babu-keerti-suresh-new-Movie-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="అదే హైలైట్" title="అదే హైలైట్" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/keerti-suresh-new-film/" title="అదే హైలైట్">అదే హైలైట్</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/keerti-suresh-new-film/" title="7:34 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-07T07:34:52+05:30">July 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అదే హైలైట్</span></span></span>
                     </div>
                  </div>
               </div>
                           <div class="single-article">
                  <figure><a href="https://www.vaartha.com/news/movies/dimple-hayati-on-the-tamil-side/" title="తమిళంవైపు చూపు"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/07/Dimple-Hayati--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="తమిళంవైపు చూపు" title="తమిళంవైపు చూపు" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/"  rel="category tag">తెర - సినిమా</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/movies/dimple-hayati-on-the-tamil-side/" title="తమిళంవైపు చూపు">తమిళంవైపు చూపు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/movies/dimple-hayati-on-the-tamil-side/" title="7:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-07T07:21:13+05:30">July 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తమిళంవైపు చూపు</span></span></span>
                     </div>
                  </div>
               </div>
                     </div>
      </div>
      </aside><aside id="colormag_featured_posts_small_thumbnails-30" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">నాడి</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/health1/blood-donation-is-good-for-health/" title="రక్తదానం ఆరోగ్యానికి మంచిది"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Blood-donation-is-good-for-health-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="రక్తదానం ఆరోగ్యానికి మంచిది" title="రక్తదానం ఆరోగ్యానికి మంచిది" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Blood-donation-is-good-for-health-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Blood-donation-is-good-for-health-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/health1/blood-donation-is-good-for-health/" title="రక్తదానం ఆరోగ్యానికి మంచిది">రక్తదానం ఆరోగ్యానికి మంచిది</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/health1/blood-donation-is-good-for-health/" title="10:01 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T10:01:28+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on రక్తదానం ఆరోగ్యానికి మంచిది</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/health1/the-brain-is-bored-with-loneliness/" title="ఒంటరితనంతో మెదడు బేజారు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/loneliness--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఒంటరితనంతో మెదడు బేజారు" title="ఒంటరితనంతో మెదడు బేజారు" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/loneliness--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/loneliness--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/health1/the-brain-is-bored-with-loneliness/" title="ఒంటరితనంతో మెదడు బేజారు">ఒంటరితనంతో మెదడు బేజారు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/health1/the-brain-is-bored-with-loneliness/" title="9:26 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T09:26:47+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఒంటరితనంతో మెదడు బేజారు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/health1/emotions-under-the-influence-of-food/" title="ఆహార ప్రభావంతో భావోద్రేకాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Emotions-under-the-influence-of-food--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఆహార ప్రభావంతో భావోద్రేకాలు" title="ఆహార ప్రభావంతో భావోద్రేకాలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Emotions-under-the-influence-of-food--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Emotions-under-the-influence-of-food--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/health1/emotions-under-the-influence-of-food/" title="ఆహార ప్రభావంతో భావోద్రేకాలు">ఆహార ప్రభావంతో భావోద్రేకాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/health1/emotions-under-the-influence-of-food/" title="6:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-05T18:16:37+05:30">July 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆహార ప్రభావంతో భావోద్రేకాలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/virus-control-requires-coordination-and-cooperation/" title="వైరస్‌ కట్టడికి సమన్వయం, సహకారం అవసరం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Covid-19-Tests-file-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="వైరస్‌ కట్టడికి సమన్వయం, సహకారం అవసరం" title="వైరస్‌ కట్టడికి సమన్వయం, సహకారం అవసరం" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Covid-19-Tests-file-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Covid-19-Tests-file-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/virus-control-requires-coordination-and-cooperation/" title="వైరస్‌ కట్టడికి సమన్వయం, సహకారం అవసరం">వైరస్‌ కట్టడికి సమన్వయం, సహకారం అవసరం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/virus-control-requires-coordination-and-cooperation/" title="5:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-04T17:13:57+05:30">July 4, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on వైరస్‌ కట్టడికి సమన్వయం, సహకారం అవసరం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/healing-during-the-corona-period/" title="కరోనా కాలంలోనూ వైద్యం కరువు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Primary-Healthcare-center-File-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="కరోనా కాలంలోనూ వైద్యం కరువు" title="కరోనా కాలంలోనూ వైద్యం కరువు" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Primary-Healthcare-center-File-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Primary-Healthcare-center-File-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/corona-lock-down-updates/"  rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/"  rel="category tag">నాడి</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/healing-during-the-corona-period/" title="కరోనా కాలంలోనూ వైద్యం కరువు">కరోనా కాలంలోనూ వైద్యం కరువు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/healing-during-the-corona-period/" title="4:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T16:27:00+05:30">July 2, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కరోనా కాలంలోనూ వైద్యం కరువు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-728x90-Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఆధ్యాత్మికం</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/critical-focus-devotional-stories/" title="విమర్శనాత్మక దృష్టి"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Gautam-buddha-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="విమర్శనాత్మక దృష్టి" title="విమర్శనాత్మక దృష్టి" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Gautam-buddha-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Gautam-buddha-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/critical-focus-devotional-stories/" title="విమర్శనాత్మక దృష్టి">విమర్శనాత్మక దృష్టి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/critical-focus-devotional-stories/" title="7:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T07:19:22+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on విమర్శనాత్మక దృష్టి</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/gurudev-is-the-direct-divine/" title="గురువే ప్రత్యక్ష దైవం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Shirdi-Sai-Baba--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="గురువే ప్రత్యక్ష దైవం" title="గురువే ప్రత్యక్ష దైవం" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Shirdi-Sai-Baba--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Shirdi-Sai-Baba--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/gurudev-is-the-direct-divine/" title="గురువే ప్రత్యక్ష దైవం">గురువే ప్రత్యక్ష దైవం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/gurudev-is-the-direct-divine/" title="5:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-09T17:07:37+05:30">July 9, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on గురువే ప్రత్యక్ష దైవం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/praise-criticism/" title="ప్రశంస, విమర్శ"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Praise-criticism-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రశంస, విమర్శ" title="ప్రశంస, విమర్శ" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Praise-criticism-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Praise-criticism-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/praise-criticism/" title="ప్రశంస, విమర్శ">ప్రశంస, విమర్శ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/praise-criticism/" title="3:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-07T15:38:19+05:30">July 7, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రశంస, విమర్శ</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/the-divine-will-2/" title="దైవ సంకల్పం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/The-Divine-Will-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="దైవ సంకల్పం" title="దైవ సంకల్పం" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/The-Divine-Will-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/The-Divine-Will-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/the-divine-will-2/" title="దైవ సంకల్పం">దైవ సంకల్పం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/the-divine-will-2/" title="1:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-06T13:46:32+05:30">July 6, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on దైవ సంకల్పం</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/icse-and-ise-exam-results-release-2020/" title="ఐసీఎస్‌ఈ ఫలితాలు విడుదల"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Icse-Board-Results-2020-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఐసీఎస్‌ఈ ఫలితాలు విడుదల" title="ఐసీఎస్‌ఈ ఫలితాలు విడుదల" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Icse-Board-Results-2020-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Icse-Board-Results-2020-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/icse-and-ise-exam-results-release-2020/" title="ఐసీఎస్‌ఈ ఫలితాలు విడుదల">ఐసీఎస్‌ఈ ఫలితాలు విడుదల</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/icse-and-ise-exam-results-release-2020/" title="4:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T16:33:30+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఐసీఎస్‌ఈ ఫలితాలు విడుదల</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/latest-news/aicte-decided-start-academic-year-september-15/" title="సెప్టెంబరు 15 నుంచి విద్యాసంవత్సరం ప్రారంభం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/academic-year-in-india-starts-from-september-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="సెప్టెంబరు 15 నుంచి విద్యాసంవత్సరం ప్రారంభం" title="సెప్టెంబరు 15 నుంచి విద్యాసంవత్సరం ప్రారంభం" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/academic-year-in-india-starts-from-september-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/academic-year-in-india-starts-from-september-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/aicte-decided-start-academic-year-september-15/" title="సెప్టెంబరు 15 నుంచి విద్యాసంవత్సరం ప్రారంభం">సెప్టెంబరు 15 నుంచి విద్యాసంవత్సరం ప్రారంభం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/aicte-decided-start-academic-year-september-15/" title="10:43 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-03T10:43:59+05:30">July 3, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సెప్టెంబరు 15 నుంచి విద్యాసంవత్సరం ప్రారంభం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/entrance-exams-postponed-in-ts/" title="తెలంగాణలో ప్రవేశ పరీక్షలు వాయిదా"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/06/all-entrance-tests-postponed-telangana-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తెలంగాణలో ప్రవేశ పరీక్షలు వాయిదా" title="తెలంగాణలో ప్రవేశ పరీక్షలు వాయిదా" srcset="https://www.vaartha.com/wp-content/uploads/2020/06/all-entrance-tests-postponed-telangana-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/06/all-entrance-tests-postponed-telangana-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/entrance-exams-postponed-in-ts/" title="తెలంగాణలో ప్రవేశ పరీక్షలు వాయిదా">తెలంగాణలో ప్రవేశ పరీక్షలు వాయిదా</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/entrance-exams-postponed-in-ts/" title="3:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-30T15:51:22+05:30">June 30, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తెలంగాణలో ప్రవేశ పరీక్షలు వాయిదా</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/latest-news/cbse-results-will-be-declared-by-july-fifteenth/" title="జులై 15న సీబీఎస్‌ఈ పరీక్ష ఫలితాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/06/CBSE-Board-Result-2020-July-15-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="జులై 15న సీబీఎస్‌ఈ పరీక్ష ఫలితాలు" title="జులై 15న సీబీఎస్‌ఈ పరీక్ష ఫలితాలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/06/CBSE-Board-Result-2020-July-15-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/06/CBSE-Board-Result-2020-July-15-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/cbse-results-will-be-declared-by-july-fifteenth/" title="జులై 15న సీబీఎస్‌ఈ పరీక్ష ఫలితాలు">జులై 15న సీబీఎస్‌ఈ పరీక్ష ఫలితాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/cbse-results-will-be-declared-by-july-fifteenth/" title="1:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-26T13:37:05+05:30">June 26, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Vaartha Desk">Vaartha Desk</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జులై 15న సీబీఎస్‌ఈ పరీక్ష ఫలితాలు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-27/" title="ప్రజావాక్కు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/04/Voice-of-the-people-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు" title="ప్రజావాక్కు" srcset="https://www.vaartha.com/wp-content/uploads/2020/04/Voice-of-the-people-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/04/Voice-of-the-people-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజావాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-27/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-27/" title="10:12 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T10:12:22+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/protect-the-environment/" title="పర్యావరణ పరిరక్షణే మన ధ్యేయం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/protect-the-environment-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="పర్యావరణ పరిరక్షణే మన ధ్యేయం" title="పర్యావరణ పరిరక్షణే మన ధ్యేయం" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/protect-the-environment-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/protect-the-environment-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/protect-the-environment/" title="పర్యావరణ పరిరక్షణే మన ధ్యేయం">పర్యావరణ పరిరక్షణే మన ధ్యేయం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/protect-the-environment/" title="9:37 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T09:37:28+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పర్యావరణ పరిరక్షణే మన ధ్యేయం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/support-startup-companies/" title="స్టార్టప్‌ కంపెనీలను ఆదుకోవాలి"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/Startup-companies-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="స్టార్టప్‌ కంపెనీలను ఆదుకోవాలి" title="స్టార్టప్‌ కంపెనీలను ఆదుకోవాలి" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/Startup-companies-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/Startup-companies-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/support-startup-companies/" title="స్టార్టప్‌ కంపెనీలను ఆదుకోవాలి">స్టార్టప్‌ కంపెనీలను ఆదుకోవాలి</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/support-startup-companies/" title="7:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T07:50:54+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on స్టార్టప్‌ కంపెనీలను ఆదుకోవాలి</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/women-trafficking-cases/" title="అపహరణకు గురవుతున్న అతివలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/07/women-trafficking-cases--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="అపహరణకు గురవుతున్న అతివలు" title="అపహరణకు గురవుతున్న అతివలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/07/women-trafficking-cases--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/07/women-trafficking-cases--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/investigation/"  rel="category tag">నిఘా</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/women-trafficking-cases/" title="అపహరణకు గురవుతున్న అతివలు">అపహరణకు గురవుతున్న అతివలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/women-trafficking-cases/" title="7:34 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T07:34:12+05:30">July 10, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Vaartha">Vaartha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అపహరణకు గురవుతున్న అతివలు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-305873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-305873"><a href="https://www.vaartha.com">Home</a></li>
<li id="menu-item-305872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305872"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-305871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305871"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2020 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Designed  &amp; Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1588339578'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
