
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />
<title>Vaartha Online Edition జాతీయుం - ఢిల్లీ మాజీ సిఎం అంత్యక్రియల ఖర్చు ఎంతో తెలుసా?</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ఢిల్లీ మాజీ సిఎం షీలా దీక్షిత్‌ అంత్యక్రియలు నిన్న మధ్యాహ్నం నిగంబాధ్‌ ఘాట్‌లో జరిగాయి. స్వతహాగా ప్రకృతి ప్రేమికురాలైన షీలా దీక్షిత్‌"/>
<link rel="canonical" href="https://www.vaartha.com/news/national/sheila-dikshit-leaves-a-message-for-her-delhi-with-cng-cremation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaartha Online Edition జాతీయుం - ఢిల్లీ మాజీ సిఎం అంత్యక్రియల ఖర్చు ఎంతో తెలుసా?" />
<meta property="og:description" content="ఢిల్లీ మాజీ సిఎం షీలా దీక్షిత్‌ అంత్యక్రియలు నిన్న మధ్యాహ్నం నిగంబాధ్‌ ఘాట్‌లో జరిగాయి. స్వతహాగా ప్రకృతి ప్రేమికురాలైన షీలా దీక్షిత్‌" />
<meta property="og:url" content="https://www.vaartha.com/news/national/sheila-dikshit-leaves-a-message-for-her-delhi-with-cng-cremation/" />
<meta property="og:site_name" content="Vaartha" />
<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
<meta property="article:tag" content="CNG Cremation" />
<meta property="article:tag" content="delhi" />
<meta property="article:tag" content="Sheila Dikshit" />
<meta property="article:section" content="జాతీయుం" />
<meta property="article:published_time" content="2019-07-22T08:54:20+00:00" />
<meta property="article:modified_time" content="2019-07-22T08:54:21+00:00" />
<meta property="og:updated_time" content="2019-07-22T08:54:21+00:00" />
<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg" />
<meta property="og:image:secure_url" content="https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Sheila Dikshi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ఢిల్లీ మాజీ సిఎం షీలా దీక్షిత్‌ అంత్యక్రియలు నిన్న మధ్యాహ్నం నిగంబాధ్‌ ఘాట్‌లో జరిగాయి. స్వతహాగా ప్రకృతి ప్రేమికురాలైన షీలా దీక్షిత్‌" />
<meta name="twitter:title" content="Vaartha Online Edition జాతీయుం - ఢిల్లీ మాజీ సిఎం అంత్యక్రియల ఖర్చు ఎంతో తెలుసా?" />
<meta name="twitter:site" content="@myvaartha" />
<meta name="twitter:image" content="https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg" />
<meta name="twitter:creator" content="@myvaartha" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vaartha.com/","sameAs":["https://www.facebook.com/vaartha","https://twitter.com/myvaartha"],"@id":"https://www.vaartha.com/#organization","name":"AGA Publications Limited","logo":"http://www.vaartha.com/wp-content/uploads/2015/12/logo-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaartha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.vaartha.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1559914824' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1559914824' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.vaartha.com/?p=255252' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fnews%2Fnational%2Fsheila-dikshit-leaves-a-message-for-her-delhi-with-cng-cremation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fnews%2Fnational%2Fsheila-dikshit-leaves-a-message-for-her-delhi-with-cng-cremation%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=642398986">
<meta name="google-play-app" content="app-id=com.readwhere.whitelabel.vaartha">
<meta name="author" content="readwhere">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- <meta name="NextGEN" version="3.1.6" /> -->
<link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff3233}a{color:#ff3233}#site-navigation{border-top:4px solid #ff3233}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff3233}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff3233}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff3233}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff3233}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_posts .article-content .entry-title a:hover{color:#ff3233}.widget_featured_posts .widget-title{border-bottom:2px solid #ff3233}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff3233}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff3233}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff3233}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff3233}#secondary .widget-title{border-bottom:2px solid #ff3233}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff3233}#site-title a{color:#ff3233}.page-header .page-title{border-bottom:2px solid #ff3233}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff3233}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff3233}.entry-meta .post-format i{background-color:#ff3233}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff3233}.format-link .entry-content a,.more-link{background-color:#ff3233}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff3233}.pagination a span:hover{color:#ff3233;border-color:#ff3233}.pagination span{background-color:#ff3233}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff3233}.comments-area .comment-author-link span{background-color:#ff3233}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff3233}.footer-widgets-area .widget-title{border-bottom:2px solid #ff3233}.footer-widgets-area .widget-title span{background-color:#ff3233}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff3233}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff3233}.advertisement_above_footer .widget-title span{background-color:#ff3233}.sub-toggle{background:#ff3233}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff3233}.error{background:#ff3233}.num-404{color:#ff3233}</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ee1d24; }
</style>
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />

<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->

<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.1.6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-255252 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Monday, July 22, 2019   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/112973275420783203482" target="_blank"><i class="fa fa-google-plus"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#eeee22"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-22" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vrt_720x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7299193947136203"
     data-ad-slot="6276612473"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a>
<ul class="sub-menu">
	<li id="menu-item-253953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253953"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/">ఆంధ్రప్రదేశ్ అసెంబ్లీ సమావేశాలు 2019</a></li>
</ul>
</li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.vaartha.com/telengana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయుం</a>
	<ul class="sub-menu">
		<li id="menu-item-252831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252831"><a href="https://www.vaartha.com/news/national/budget-2019-20/">బడ్జెట్ 2019 – 20</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయుం</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజవాక్కు</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆద్యాత్మికం</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.vaartha.com/photo-gallery/others/">Others</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-255252" class="post-255252 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-cng-cremation tag-delhi tag-sheila-dikshit">
	
   
         <div class="featured-image">
               <a href="https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg" class="image-popup"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Sheila Dikshi" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయుం</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			ఢిల్లీ మాజీ సిఎం అంత్యక్రియల ఖర్చు ఎంతో తెలుసా?   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/news/national/sheila-dikshit-leaves-a-message-for-her-delhi-with-cng-cremation/" title="2:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-22T14:24:20+00:00">July 22, 2019</time><time class="updated" datetime="2019-07-22T14:24:21+00:00">July 22, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">18 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/cng-cremation/" rel="tag">CNG Cremation</a>, <a href="https://www.vaartha.com/tag/delhi/" rel="tag">delhi</a>, <a href="https://www.vaartha.com/tag/sheila-dikshit/" rel="tag">Sheila Dikshit</a></span></div>
   	<div class="entry-content clearfix">
   		
<p></p>



<figure class="wp-block-image"><img src="http://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg" alt="Sheila Dikshi" class="wp-image-255189" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/Sheila-Dikshi-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Sheila Dikshi</figcaption></figure>



<p>న్యూఢిల్లీ: ఢిల్లీ మాజీ సిఎం షీలా దీక్షిత్‌ అంత్యక్రియలు నిన్న మధ్యాహ్నం నిగంబాధ్‌ ఘాట్‌లో జరిగాయి. స్వతహాగా ప్రకృతి ప్రేమికురాలైన షీలా దీక్షిత్‌ అంత్యక్రియలు మాత్రం అత్యంత నిరాడంబరంగా, సాదాసీదాగా జరిగిపోయాయి. అయితే ఇలా జరగాలని ఆమె కోరుకున్నారాటా. సీఎన్‌జీ(కంప్రెస్డ్‌ నేచురల్‌ గ్యాస్‌) పద్ధతిలో షీలా అంత్యక్రియలు జరిగాయి. ఇది కాలుష్య రహిత పద్ధతి. ఖర్చు కూడా ఎక్కువగా ఉండదు. ఇదే విధానంలో జరిగిన షీలా అంత్యక్రియల ఖర్చు అక్షరాల రూ.500. సాధారణంగా కట్టెలు ఉపయోగించి దహనం చేసినట్లయితే రూ.1,000 ఖర్చవుతుంది. అదికూడా మృతదేహం పూర్తిగా కాలడానికి 1012 గంటల సమయం పడుతుంది. కానీ, సీఎన్జీ పద్ధతిలో అంతిమ సంస్కారాలు చేస్తే మృతదేహం గంటలో కాలిపోతుంది. అయితే షీలా అంత్యక్రియలు ఇలా చేయడాన్ని కొందరు వ్యతిరేకించారు. ఇది హిందూ సంప్రదాయం కాదని దిల్లీలోని కొందరు అర్చకులు అభ్యంతరం తెలిపారు. అయితే ప్రకృతిని కాపాడటంలో సాటి వారికి షీలా స్ఫూర్తిగా నిలిచారు. </p>



<p class="has-text-color has-luminous-vivid-orange-color"><br> మరిన్ని జాతీయ వార్తల కోసం క్లిక్‌ చేయండి<a href="https://www.vaartha.com/news/national/">:https://www.vaartha.com/news/national/</a></p>
   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/telengana/kcr-in-chintamadaka/" rel="prev"><span class="meta-nav">&larr;</span> చింతమడకలో సిఎం కెసిఆర్‌ పర్యటన</a></li>
			<li class="next"><a href="https://www.vaartha.com/telengana/kcr-in-chintamadaka-2/" rel="next">చింతమడకకి  అదనంగా రూ.50 కోట్లు మంజూరు చేస్తా <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
            
      
      
      
	</div><!-- #primary -->



	
<div id="secondary">
			
		<aside id="colormag_featured_posts_slider_widget-12" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/chandrababu-buggan-speech-in-ap-assembly/" title="ఏపి అసెంబ్లీలో బుగ్గన, చంద్రబాబుల విమర్శలు"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/chandrababu-buggan.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="ఏపి అసెంబ్లీలో బుగ్గన, చంద్రబాబుల విమర్శలు" title="ఏపి అసెంబ్లీలో బుగ్గన, చంద్రబాబుల విమర్శలు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/chandrababu-buggan.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/chandrababu-buggan-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/ap-assembly-session-2019-live/"  rel="category tag">ఆంధ్రప్రదేశ్ అసెంబ్లీ సమావేశాలు 2019</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ap-assembly-session-2019-live/chandrababu-buggan-speech-in-ap-assembly/" title="ఏపి అసెంబ్లీలో బుగ్గన, చంద్రబాబుల విమర్శలు">ఏపి అసెంబ్లీలో బుగ్గన, చంద్రబాబుల విమర్శలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/chandrababu-buggan-speech-in-ap-assembly/" title="3:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-22T15:08:49+00:00">July 22, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఏపి అసెంబ్లీలో బుగ్గన, చంద్రబాబుల విమర్శలు</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/minister-botsa-satyanarayana-speech-in-assembly/" title="సభలో నుండి మంత్రి బొత్సవాకౌట్‌"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/Botsa-Satyanarayana.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="సభలో నుండి మంత్రి బొత్సవాకౌట్‌" title="సభలో నుండి మంత్రి బొత్సవాకౌట్‌" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Botsa-Satyanarayana.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/Botsa-Satyanarayana-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/ap-assembly-session-2019-live/"  rel="category tag">ఆంధ్రప్రదేశ్ అసెంబ్లీ సమావేశాలు 2019</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ap-assembly-session-2019-live/minister-botsa-satyanarayana-speech-in-assembly/" title="సభలో నుండి మంత్రి బొత్సవాకౌట్‌">సభలో నుండి మంత్రి బొత్సవాకౌట్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/minister-botsa-satyanarayana-speech-in-assembly/" title="12:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-22T12:07:51+00:00">July 22, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సభలో నుండి మంత్రి బొత్సవాకౌట్‌</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly/" title="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/AP-Assembly-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019" title="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/AP-Assembly-1.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/AP-Assembly-1-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;<a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/ap-assembly-session-2019-live/"  rel="category tag">ఆంధ్రప్రదేశ్ అసెంబ్లీ సమావేశాలు 2019</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly/" title="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019">2nd Session of 15th Legislative Assembly day 8 on 22.7.2019</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly/" title="9:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-22T09:13:04+00:00">July 22, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 2nd Session of 15th Legislative Assembly day 8 on 22.7.2019</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly-sessions-live-day-7-19th-july-2019/" title="AP Assembly Sessions Live|Day 7|19th July 2019"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/AP-ASSEMBLY-SESSIONS-LIVE.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="AP Assembly Sessions Live|Day 7|19th July 2019" title="AP Assembly Sessions Live|Day 7|19th July 2019" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/AP-ASSEMBLY-SESSIONS-LIVE.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/AP-ASSEMBLY-SESSIONS-LIVE-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/ap-assembly-session-2019-live/"  rel="category tag">ఆంధ్రప్రదేశ్ అసెంబ్లీ సమావేశాలు 2019</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly-sessions-live-day-7-19th-july-2019/" title="AP Assembly Sessions Live|Day 7|19th July 2019">AP Assembly Sessions Live|Day 7|19th July 2019</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly-sessions-live-day-7-19th-july-2019/" title="11:18 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-19T11:18:12+00:00">July 19, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/srinath/" title="srinath">srinath</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on AP Assembly Sessions Live|Day 7|19th July 2019</span></span></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/latest-news/launch-of-gslv-mkiiichandrayaan-2live/">Launch of GSLV MKIII|Chandrayaan 2|Live|</a>
											<span class="post-date">July 22, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/telengana/gali-janardhan-reddy-appears-before-ed/">ఈడీ ఎదుట హాజరైన గాలి జనార్దన రెడ్డి</a>
											<span class="post-date">July 22, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/sports/we-want-rohit-as-captain-of-odis-and-t20s/">హిట్‌మ్యాన్‌కు సారథ్యం అప్పగించాలి</a>
											<span class="post-date">July 22, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/sports/sindhu-is-disappointed-once-again/">సింధుకు మరోసారి నిరాశే !</a>
											<span class="post-date">July 22, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/business/sensex-nifty-tumble-400-pts/">భారీ నష్టాల్లో స్టాక్‌ మార్కెట్లు</a>
											<span class="post-date">July 22, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/business/govt-tells-air-india-to-freeze-all-appointments-promotions/">ఎయిరిండియా పై  ప్రభుత్వం కీలక నిర్ణయం</a>
											<span class="post-date">July 22, 2019</span>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/ram-nath-kovind-modi-congratulates-isro/">ఇస్రోకు రాష్ట్రపతి, ప్రధాని అభినందనలు</a>
											<span class="post-date">July 22, 2019</span>
									</li>
					</ul>
		</aside><aside id="colormag_featured_posts_slider_widget-8" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly/" title="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/AP-Assembly-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019" title="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/AP-Assembly-1.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/AP-Assembly-1-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;<a href="https://www.vaartha.com/andhra-pradesh/"  rel="category tag">ఆంధ్రప్రదేశ్</a>&nbsp;<a href="https://www.vaartha.com/ap-assembly-session-2019-live/"  rel="category tag">ఆంధ్రప్రదేశ్ అసెంబ్లీ సమావేశాలు 2019</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly/" title="2nd Session of 15th Legislative Assembly day 8 on 22.7.2019">2nd Session of 15th Legislative Assembly day 8 on 22.7.2019</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/ap-assembly-session-2019-live/ap-assembly/" title="9:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-22T09:13:04+00:00">July 22, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 2nd Session of 15th Legislative Assembly day 8 on 22.7.2019</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/videos/saho-telugu-teaser/" title="Saaho"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/SAHOO.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Saaho" title="Saaho" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/SAHOO.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/SAHOO-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/videos/saho-telugu-teaser/" title="Saaho">Saaho</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/videos/saho-telugu-teaser/" title="10:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-07T22:05:17+00:00">July 7, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Saaho</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/videos/manmadhudu2-teaser/" title="Manmadhudu 2"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/Manmadhudu2.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Manmadhudu 2" title="Manmadhudu 2" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Manmadhudu2.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/Manmadhudu2-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/videos/manmadhudu2-teaser/" title="Manmadhudu 2">Manmadhudu 2</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/videos/manmadhudu2-teaser/" title="6:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-06T18:46:01+00:00">July 6, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Manmadhudu 2</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/videos/ranarangam-teaser/" title="Ranarangam"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/RAnaRangam.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Ranarangam" title="Ranarangam" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/RAnaRangam.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/RAnaRangam-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/"  rel="category tag">Videos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/videos/ranarangam-teaser/" title="Ranarangam">Ranarangam</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/videos/ranarangam-teaser/" title="6:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-06T18:41:13+00:00">July 6, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Ranarangam</span></span></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside><aside id="colormag_featured_posts_slider_widget-10" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/telengana/revanth-reddy-comments-on-union-budget/" title="బడ్జెట్ లో దక్షిణాది రాష్ట్రాలపై వివక్ష"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/03/Revanth-Reddy-2.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="బడ్జెట్ లో దక్షిణాది రాష్ట్రాలపై వివక్ష" title="బడ్జెట్ లో దక్షిణాది రాష్ట్రాలపై వివక్ష" srcset="https://www.vaartha.com/wp-content/uploads/2019/03/Revanth-Reddy-2.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/03/Revanth-Reddy-2-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/telengana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/news/national/budget-2019-20/"  rel="category tag">బడ్జెట్ 2019 – 20</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telengana/revanth-reddy-comments-on-union-budget/" title="బడ్జెట్ లో దక్షిణాది రాష్ట్రాలపై వివక్ష">బడ్జెట్ లో దక్షిణాది రాష్ట్రాలపై వివక్ష</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telengana/revanth-reddy-comments-on-union-budget/" title="4:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-05T16:17:54+00:00">July 5, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బడ్జెట్ లో దక్షిణాది రాష్ట్రాలపై వివక్ష</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/latest-news/bharatnet-project-will-expand-to-all-panchayats-funded-by-public-private-partnership/" title="&#8216;భారత్‌నెట్‌&#8217; ద్వారా గ్రామాలకు ఇంటర్నెట్‌ సేవలు"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/BHARAT-NET-project.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="&#8216;భారత్‌నెట్‌&#8217; ద్వారా గ్రామాలకు ఇంటర్నెట్‌ సేవలు" title="&#8216;భారత్‌నెట్‌&#8217; ద్వారా గ్రామాలకు ఇంటర్నెట్‌ సేవలు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/BHARAT-NET-project.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/BHARAT-NET-project-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/budget-2019-20/"  rel="category tag">బడ్జెట్ 2019 – 20</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/bharatnet-project-will-expand-to-all-panchayats-funded-by-public-private-partnership/" title="&#8216;భారత్‌నెట్‌&#8217; ద్వారా గ్రామాలకు ఇంటర్నెట్‌ సేవలు">&#8216;భారత్‌నెట్‌&#8217; ద్వారా గ్రామాలకు ఇంటర్నెట్‌ సేవలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/bharatnet-project-will-expand-to-all-panchayats-funded-by-public-private-partnership/" title="3:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-05T15:45:34+00:00">July 5, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sandhya/" title="sandhya">sandhya</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;భారత్‌నెట్‌&#8217; ద్వారా గ్రామాలకు ఇంటర్నెట్‌ సేవలు</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/news/national/budget-2019-20/aadhaar-cards-for-non-resident-indians/" title="ప్రవాస భారతీయులకు  ఆధార్‌ కార్డులు"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/Nirmala-Sitharaman-22.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="ప్రవాస భారతీయులకు  ఆధార్‌ కార్డులు" title="ప్రవాస భారతీయులకు  ఆధార్‌ కార్డులు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Nirmala-Sitharaman-22.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/Nirmala-Sitharaman-22-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/nri/"  rel="category tag">ఎన్నారై</a>&nbsp;<a href="https://www.vaartha.com/news/national/budget-2019-20/"  rel="category tag">బడ్జెట్ 2019 – 20</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/news/national/budget-2019-20/aadhaar-cards-for-non-resident-indians/" title="ప్రవాస భారతీయులకు  ఆధార్‌ కార్డులు">ప్రవాస భారతీయులకు  ఆధార్‌ కార్డులు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/news/national/budget-2019-20/aadhaar-cards-for-non-resident-indians/" title="3:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-05T15:34:13+00:00">July 5, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రవాస భారతీయులకు  ఆధార్‌ కార్డులు</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="https://www.vaartha.com/latest-news/psu-banks-gain-on-rs-70000-cr-recapitalisation-plan/" title="ప్రభుత్వరంగ బ్యాంకులకు రూ.70వేల కోట్లనిధులు"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/07/PSU5.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="ప్రభుత్వరంగ బ్యాంకులకు రూ.70వేల కోట్లనిధులు" title="ప్రభుత్వరంగ బ్యాంకులకు రూ.70వేల కోట్లనిధులు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/PSU5.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/07/PSU5-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/budget-2019-20/"  rel="category tag">బడ్జెట్ 2019 – 20</a>&nbsp;<a href="https://www.vaartha.com/news/business/"  rel="category tag">బిజినెస్</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/latest-news/psu-banks-gain-on-rs-70000-cr-recapitalisation-plan/" title="ప్రభుత్వరంగ బ్యాంకులకు రూ.70వేల కోట్లనిధులు">ప్రభుత్వరంగ బ్యాంకులకు రూ.70వేల కోట్లనిధులు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/latest-news/psu-banks-gain-on-rs-70000-cr-recapitalisation-plan/" title="3:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-05T15:28:39+00:00">July 5, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sandhya/" title="sandhya">sandhya</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రభుత్వరంగ బ్యాంకులకు రూ.70వేల కోట్లనిధులు</span></span></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside><aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/vaartha"
  data-width="380" 
  data-hide-cover="false"
  data-show-facepile="false" 
  data-show-posts="false"></div></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vaartha.com_300x250_desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7299193947136203"
     data-ad-slot="8227100341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఆద్యాత్మికం</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/lunar-eclipse-and-guru-purnima-to-take-place-on-same-day-after-150-years/" title="150 సంవత్సరాల తరువాత గురుపౌర్ణమి రోజు గ్రహణం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/guru-purniman-chandra-grahan-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="150 సంవత్సరాల తరువాత గురుపౌర్ణమి రోజు గ్రహణం" title="150 సంవత్సరాల తరువాత గురుపౌర్ణమి రోజు గ్రహణం" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/guru-purniman-chandra-grahan-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/guru-purniman-chandra-grahan-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయుం</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/lunar-eclipse-and-guru-purnima-to-take-place-on-same-day-after-150-years/" title="150 సంవత్సరాల తరువాత గురుపౌర్ణమి రోజు గ్రహణం">150 సంవత్సరాల తరువాత గురుపౌర్ణమి రోజు గ్రహణం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/lunar-eclipse-and-guru-purnima-to-take-place-on-same-day-after-150-years/" title="11:06 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-16T11:06:14+00:00">July 16, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on 150 సంవత్సరాల తరువాత గురుపౌర్ణమి రోజు గ్రహణం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/women/meditation/" title="ఇంద్రియ నిగ్రహం ఉన్నవారే ఆత్మానుభూతిని పొందుతారు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/Meditation-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఇంద్రియ నిగ్రహం ఉన్నవారే ఆత్మానుభూతిని పొందుతారు" title="ఇంద్రియ నిగ్రహం ఉన్నవారే ఆత్మానుభూతిని పొందుతారు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Meditation-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/Meditation-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/women/meditation/" title="ఇంద్రియ నిగ్రహం ఉన్నవారే ఆత్మానుభూతిని పొందుతారు">ఇంద్రియ నిగ్రహం ఉన్నవారే ఆత్మానుభూతిని పొందుతారు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/women/meditation/" title="3:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-15T15:30:17+00:00">July 15, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఇంద్రియ నిగ్రహం ఉన్నవారే ఆత్మానుభూతిని పొందుతారు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/lord-shiva-devotional-stories/" title="శ్రీశంకర భగవత్పాదులు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/LORD-SHIVA-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="శ్రీశంకర భగవత్పాదులు" title="శ్రీశంకర భగవత్పాదులు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/LORD-SHIVA-1-1-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/LORD-SHIVA-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/lord-shiva-devotional-stories/" title="శ్రీశంకర భగవత్పాదులు">శ్రీశంకర భగవత్పాదులు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/lord-shiva-devotional-stories/" title="10:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-10T10:19:44+00:00">July 10, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on శ్రీశంకర భగవత్పాదులు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/devotional-stories-2/" title="వ్యర్ధ ప్రసంగాలొద్దు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/05/Om-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="వ్యర్ధ ప్రసంగాలొద్దు" title="వ్యర్ధ ప్రసంగాలొద్దు" srcset="https://www.vaartha.com/wp-content/uploads/2019/05/Om-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/05/Om-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆద్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/specials/women/"  rel="category tag">చెలి</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/devotional-stories-2/" title="వ్యర్ధ ప్రసంగాలొద్దు">వ్యర్ధ ప్రసంగాలొద్దు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/devotional-stories-2/" title="10:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-08T10:00:12+00:00">July 8, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on వ్యర్ధ ప్రసంగాలొద్దు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/2684-jobs-in-becil/" title="బీఈసీఐఎల్‌ 2684 ఉద్యోగాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/BECIL-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="బీఈసీఐఎల్‌ 2684 ఉద్యోగాలు" title="బీఈసీఐఎల్‌ 2684 ఉద్యోగాలు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/BECIL-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/BECIL-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/2684-jobs-in-becil/" title="బీఈసీఐఎల్‌ 2684 ఉద్యోగాలు">బీఈసీఐఎల్‌ 2684 ఉద్యోగాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/2684-jobs-in-becil/" title="5:29 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-18T17:29:51+00:00">July 18, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sandhya/" title="sandhya">sandhya</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బీఈసీఐఎల్‌ 2684 ఉద్యోగాలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/50-jobs-in-central-railway/" title="సెంట్రల్‌ రైల్వేలో 50 ఉద్యోగాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/Central-Railway-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="సెంట్రల్‌ రైల్వేలో 50 ఉద్యోగాలు" title="సెంట్రల్‌ రైల్వేలో 50 ఉద్యోగాలు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Central-Railway-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/Central-Railway-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/50-jobs-in-central-railway/" title="సెంట్రల్‌ రైల్వేలో 50 ఉద్యోగాలు">సెంట్రల్‌ రైల్వేలో 50 ఉద్యోగాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/50-jobs-in-central-railway/" title="3:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-18T15:50:39+00:00">July 18, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sandhya/" title="sandhya">sandhya</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సెంట్రల్‌ రైల్వేలో 50 ఉద్యోగాలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/scientist-posts-in-ccmb/" title="సీసీఎంబీలో సైంటిస్ట్‌ పోస్టులు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/CCMB-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="సీసీఎంబీలో సైంటిస్ట్‌ పోస్టులు" title="సీసీఎంబీలో సైంటిస్ట్‌ పోస్టులు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/CCMB-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/CCMB-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/scientist-posts-in-ccmb/" title="సీసీఎంబీలో సైంటిస్ట్‌ పోస్టులు">సీసీఎంబీలో సైంటిస్ట్‌ పోస్టులు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/scientist-posts-in-ccmb/" title="4:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-17T16:45:20+00:00">July 17, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sandhya/" title="sandhya">sandhya</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సీసీఎంబీలో సైంటిస్ట్‌ పోస్టులు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/it-specialist-officer-posts-in-bank-of-baroda/" title="బ్యాంక్‌ ఆఫ్‌ బరోడాలో ఐటీ స్పెషలిష్ట్‌ ఆఫీసర్‌ పోస్టులు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/Bank-of-Baroda-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="బ్యాంక్‌ ఆఫ్‌ బరోడాలో ఐటీ స్పెషలిష్ట్‌ ఆఫీసర్‌ పోస్టులు" title="బ్యాంక్‌ ఆఫ్‌ బరోడాలో ఐటీ స్పెషలిష్ట్‌ ఆఫీసర్‌ పోస్టులు" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Bank-of-Baroda-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/Bank-of-Baroda-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/it-specialist-officer-posts-in-bank-of-baroda/" title="బ్యాంక్‌ ఆఫ్‌ బరోడాలో ఐటీ స్పెషలిష్ట్‌ ఆఫీసర్‌ పోస్టులు">బ్యాంక్‌ ఆఫ్‌ బరోడాలో ఐటీ స్పెషలిష్ట్‌ ఆఫీసర్‌ పోస్టులు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/it-specialist-officer-posts-in-bank-of-baroda/" title="1:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-17T13:16:48+00:00">July 17, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sandhya/" title="sandhya">sandhya</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బ్యాంక్‌ ఆఫ్‌ బరోడాలో ఐటీ స్పెషలిష్ట్‌ ఆఫీసర్‌ పోస్టులు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/public-health-who-is-responsibility/" title="ప్రజారోగ్యాన్ని పట్టించుకునే వారేరి?"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/Patients-In-Hospital-File-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజారోగ్యాన్ని పట్టించుకునే వారేరి?" title="ప్రజారోగ్యాన్ని పట్టించుకునే వారేరి?" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Patients-In-Hospital-File-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/Patients-In-Hospital-File-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/"  rel="category tag">ఎడిటోరియల్</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/public-health-who-is-responsibility/" title="ప్రజారోగ్యాన్ని పట్టించుకునే వారేరి?">ప్రజారోగ్యాన్ని పట్టించుకునే వారేరి?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/public-health-who-is-responsibility/" title="3:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-16T15:09:43+00:00">July 16, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజారోగ్యాన్ని పట్టించుకునే వారేరి?</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/voice-of-the-people-20/" title="ప్రజావాక్కు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2017/03/Voice-of-the-Peple3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు" title="ప్రజావాక్కు" srcset="https://www.vaartha.com/wp-content/uploads/2017/03/Voice-of-the-Peple3-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2017/03/Voice-of-the-Peple3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజవాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/voice-of-the-people-20/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/voice-of-the-people-20/" title="3:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-16T15:05:20+00:00">July 16, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/water-saving/" title="&#8216;జల జాగృతి&#8217;తోనే సంక్షోభ నివారణ"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/Save-Water-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8216;జల జాగృతి&#8217;తోనే సంక్షోభ నివారణ" title="&#8216;జల జాగృతి&#8217;తోనే సంక్షోభ నివారణ" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Save-Water-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/Save-Water-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/water-saving/" title="&#8216;జల జాగృతి&#8217;తోనే సంక్షోభ నివారణ">&#8216;జల జాగృతి&#8217;తోనే సంక్షోభ నివారణ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/water-saving/" title="3:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-16T15:02:47+00:00">July 16, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;జల జాగృతి&#8217;తోనే సంక్షోభ నివారణ</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/online-games-very-danger/" title="ఆన్‌లైన్‌ గేమ్స్‌తో ప్రాణాలు పోగొట్టుకుంటున్న యువత"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/07/Online-Games-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఆన్‌లైన్‌ గేమ్స్‌తో ప్రాణాలు పోగొట్టుకుంటున్న యువత" title="ఆన్‌లైన్‌ గేమ్స్‌తో ప్రాణాలు పోగొట్టుకుంటున్న యువత" srcset="https://www.vaartha.com/wp-content/uploads/2019/07/Online-Games-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/07/Online-Games-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/online-games-very-danger/" title="ఆన్‌లైన్‌ గేమ్స్‌తో ప్రాణాలు పోగొట్టుకుంటున్న యువత">ఆన్‌లైన్‌ గేమ్స్‌తో ప్రాణాలు పోగొట్టుకుంటున్న యువత</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/online-games-very-danger/" title="3:01 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-16T15:01:00+00:00">July 16, 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆన్‌లైన్‌ గేమ్స్‌తో ప్రాణాలు పోగొట్టుకుంటున్న యువత</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.vaartha.com/telengana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/112973275420783203482" target="_blank"><i class="fa fa-google-plus"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#eeee22"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-230145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-230145"><a href="https://www.vaartha.com">Home</a></li>
<li id="menu-item-230146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230146"><a href="https://www.vaartha.com/latest-news/">Latest News</a></li>
<li id="menu-item-230147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230147"><a href="https://www.vaartha.com/andhra-pradesh/">Andhra Pradesh</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2019 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Vaartha Telugu Daily App","author":"readwhere","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install Now","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/appbanners/js/config.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.vaartha.com\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.vaartha.com","wp_site_url":"https:\/\/www.vaartha.com","wp_root_url":"https:\/\/www.vaartha.com","wp_plugins_url":"https:\/\/www.vaartha.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.vaartha.com\/wp-content","wp_includes_url":"https:\/\/www.vaartha.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_5542e74d60dd53c55947b9c1605f96a2 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["cng-cremation","delhi","sheila-dikshit"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/ebs\/www\/vaartha\/vaartha_latest\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"5542e74d60dd53c55947b9c1605f96a2"};
galleries.gallery_5542e74d60dd53c55947b9c1605f96a2.wordpress_page_root = "https:\/\/www.vaartha.com\/news\/national\/sheila-dikshit-leaves-a-message-for-her-delhi-with-cng-cremation\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.vaartha.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!-- Dynamic page generated in 0.183 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-22 19:01:27 -->

<!-- super cache -->