
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />
<title>Vaartha Online Edition ముఖ్యాంశాలు - దేశ ఆర్థిక పరిస్థితి కుదేలైందన్న రాహుల్</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="కాంగ్రెస్‌ నేత రాహుల్‌ గాంధీ దేశ ఆర్థిక వ్యవస్థ కుదేలవుతోందంటూకేంద్రంపై ధ్వజమెత్తారు. గుడ్డు లోపల కోడిపిల్ల లోపలే చచ్చిపోయినట్టుగా దేశ ఆర్థిక"/>
<link rel="canonical" href="https://www.vaartha.com/latest-news/rahul-says-the-countrys-economic-situation-has-deteriorated/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaartha Online Edition ముఖ్యాంశాలు - దేశ ఆర్థిక పరిస్థితి కుదేలైందన్న రాహుల్" />
<meta property="og:description" content="కాంగ్రెస్‌ నేత రాహుల్‌ గాంధీ దేశ ఆర్థిక వ్యవస్థ కుదేలవుతోందంటూకేంద్రంపై ధ్వజమెత్తారు. గుడ్డు లోపల కోడిపిల్ల లోపలే చచ్చిపోయినట్టుగా దేశ ఆర్థిక" />
<meta property="og:url" content="https://www.vaartha.com/latest-news/rahul-says-the-countrys-economic-situation-has-deteriorated/" />
<meta property="og:site_name" content="Vaartha" />
<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
<meta property="article:tag" content="modi" />
<meta property="article:tag" content="nirmala sitaraman" />
<meta property="article:tag" content="rahul gandhi" />
<meta property="article:tag" content="Union Budget 2020" />
<meta property="article:section" content="ముఖ్యాంశాలు" />
<meta property="article:published_time" content="2020-02-05T09:33:43+00:00" />
<meta property="article:modified_time" content="2020-02-05T09:33:44+00:00" />
<meta property="og:updated_time" content="2020-02-05T09:33:44+00:00" />
<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg" />
<meta property="og:image:secure_url" content="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Rahul Gandh" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="కాంగ్రెస్‌ నేత రాహుల్‌ గాంధీ దేశ ఆర్థిక వ్యవస్థ కుదేలవుతోందంటూకేంద్రంపై ధ్వజమెత్తారు. గుడ్డు లోపల కోడిపిల్ల లోపలే చచ్చిపోయినట్టుగా దేశ ఆర్థిక" />
<meta name="twitter:title" content="Vaartha Online Edition ముఖ్యాంశాలు - దేశ ఆర్థిక పరిస్థితి కుదేలైందన్న రాహుల్" />
<meta name="twitter:site" content="@myvaartha" />
<meta name="twitter:image" content="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg" />
<meta name="twitter:creator" content="@myvaartha" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vaartha.com/","sameAs":["https://www.facebook.com/vaartha","https://twitter.com/myvaartha"],"@id":"https://www.vaartha.com/#organization","name":"AGA Publications Limited","logo":"http://www.vaartha.com/wp-content/uploads/2015/12/logo-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.vaartha.com' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vaartha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.vaartha.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1559914824' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1559914824' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vaartha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.vaartha.com/?p=287762' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Flatest-news%2Frahul-says-the-countrys-economic-situation-has-deteriorated%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Flatest-news%2Frahul-says-the-countrys-economic-situation-has-deteriorated%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=642398986">
<meta name="google-play-app" content="app-id=com.readwhere.whitelabel.vaartha">
<meta name="author" content="readwhere">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- <meta name="NextGEN" version="3.1.6" /> -->
<link rel="shortcut icon" href="http://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><!-- Vaartha Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff3233}a{color:#ff3233}#site-navigation{border-top:4px solid #ff3233}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff3233}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff3233}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff3233}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff3233}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_posts .article-content .entry-title a:hover{color:#ff3233}.widget_featured_posts .widget-title{border-bottom:2px solid #ff3233}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff3233}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff3233}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff3233}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff3233}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff3233}#secondary .widget-title{border-bottom:2px solid #ff3233}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff3233}#site-title a{color:#ff3233}.page-header .page-title{border-bottom:2px solid #ff3233}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff3233}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff3233}.entry-meta .post-format i{background-color:#ff3233}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff3233}.format-link .entry-content a,.more-link{background-color:#ff3233}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff3233}.pagination a span:hover{color:#ff3233;border-color:#ff3233}.pagination span{background-color:#ff3233}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff3233}.comments-area .comment-author-link span{background-color:#ff3233}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff3233}.footer-widgets-area .widget-title{border-bottom:2px solid #ff3233}.footer-widgets-area .widget-title span{background-color:#ff3233}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff3233}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff3233}.advertisement_above_footer .widget-title span{background-color:#ff3233}.sub-toggle{background:#ff3233}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff3233}.error{background:#ff3233}.num-404{color:#ff3233}</style>
<!-- Vaartha Custom Styles --><style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ee1d24; }
</style>
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />

<!-- code for toboola ad -->
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediology-manatelangana2/loader.js');
</script>  -->
<!---news bot script -->
<!-- code for ad -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

googletag.defineSlot('/1009127/Vaartha_300x600', [300, 600], 'div-gpt-ad-1565182144630-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_300x250', [300, 250], 'div-gpt-ad-1565182243327-0').addService(googletag.pubads());
googletag.defineSlot('/1009127/Vaartha_728x90', [728, 90], 'div-gpt-ad-1565182358393-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- code end for ad -->

<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.1.6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-287762 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Wednesday, February 5, 2020   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple" style="color:#8e8e8e"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#dd3333"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయo</a>
	<ul class="sub-menu">
		<li id="menu-item-286624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286624"><a href="https://www.vaartha.com/news/national/budget/">బడ్జెట్</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయo</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజావాక్కు</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆధ్యాత్మికం</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
</ul>
</li>
<li id="menu-item-284772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284772"><a href="https://www.vaartha.com/election-news/">ఎన్నికల వార్తలు</a>
<ul class="sub-menu">
	<li id="menu-item-284774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284774"><a href="https://www.vaartha.com/election-news/andhra-pradesh-election-news/">ఆంధ్రప్రదేశ్ ఎన్నికల వార్తలు</a></li>
	<li id="menu-item-284773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284773"><a href="https://www.vaartha.com/election-news/telangana-election-news/">తెలంగాణ ఎన్నికల వార్తలు</a></li>
</ul>
</li>
<li id="menu-item-257724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-257724"><a href="https://www.vaartha.com/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-268184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268184"><a href="https://www.vaartha.com/news-videos/">News Videos</a></li>
	<li id="menu-item-268183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268183"><a href="https://www.vaartha.com/movie-videos/">Movie Videos</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-287762" class="post-287762 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-latest-news tag-modi tag-nirmala-sitaraman tag-rahul-gandhi tag-union-budget-2020">
	
   
         <div class="featured-image">
               <a href="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg" class="image-popup"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Rahul Gandh" srcset="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/"  rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			దేశ ఆర్థిక పరిస్థితి కుదేలైందన్న రాహుల్   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.vaartha.com/latest-news/rahul-says-the-countrys-economic-situation-has-deteriorated/" title="3:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T15:03:43+00:00">February 5, 2020</time><time class="updated" datetime="2020-02-05T15:03:44+00:00">February 5, 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">12 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/modi/" rel="tag">modi</a>, <a href="https://www.vaartha.com/tag/nirmala-sitaraman/" rel="tag">nirmala sitaraman</a>, <a href="https://www.vaartha.com/tag/rahul-gandhi/" rel="tag">rahul gandhi</a>, <a href="https://www.vaartha.com/tag/union-budget-2020/" rel="tag">Union Budget 2020</a></span></div>
   	<div class="entry-content clearfix">
   		
<p class="has-text-color has-large-font-size has-vivid-cyan-blue-color">బుర్రకు పదును పెట్టాలని ప్రధానికి సూచన</p>



<figure class="wp-block-image"><img src="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg" alt="Rahul Gandh" class="wp-image-269597" srcset="https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh.jpg 800w, https://www.vaartha.com/wp-content/uploads/2019/10/Rahul-Gandh-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Rahul Gandh</figcaption></figure>



<p>న్యూఢిల్లీ: కాంగ్రెస్‌ నేత రాహుల్‌ గాంధీ దేశ ఆర్థిక వ్యవస్థ కుదేలవుతోందంటూకేంద్రంపై ధ్వజమెత్తారు. గుడ్డు లోపల కోడిపిల్ల లోపలే చచ్చిపోయినట్టుగా దేశ ఆర్థిక పరిస్థితి తయారైందన్న రాహుల్, దీనికి ఎవర్ని బాధ్యుల్ని చేయాలో ఆలోచించేందుకు ప్రధాని బుర్రకు పదునుపెట్టాలని వ్యంగ్యం ప్రదర్శించారు. &#8216;ఇంకెందుకాలస్యం! ఎవరికీ అంతుచిక్కని నిర్మలా గారు అందించిన పనికిమాలిన బడ్జెట్ ఉంది కదా! దేశ ఆర్థిక పరిస్థితికి ఆ చెత్త బడ్జెట్ ను కారణంగా చూపండి. నిర్మల గారిపై వేటు వేసి, తప్పంతా ఆమె నెత్తిన పడేయండి… సమస్య పరిష్కారమవుతుంది&#8217; అంటూ విమర్శించారు. </p>



<p>తాజా వీడియోస్‌ కోసం క్లిక్‌ చేయండి:<a href="https://www.vaartha.com/videos/">https://www.vaartha.com/videos/</a></p>
<center><!-- /1009127/Vaartha_300x250 -->
<div id='div-gpt-ad-1565182243327-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565182243327-0'); });
  </script>
</div></center>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.vaartha.com/specials/career/employment-opportunities-in-animal-care/" rel="prev"><span class="meta-nav">&larr;</span> జంతువుల సంరక్షణలో ఉపాధి అవకాశాలు</a></li>
			<li class="next"><a href="https://www.vaartha.com/specials/career/excellence-in-mathematics/" rel="next">గణితశాస్త్రంలో ప్రావీణ్యత కోసం.. <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
            
      
      
      
	</div><!-- #primary -->



	
<div id="secondary">
			
		<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-300x250-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/gvl-should-apologize-to-the-people/">జీవీఎల్‌ ప్రజలకు క్షమాపణ చెప్పాలి</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/telangana/minister-ktr-review-on-jbs-to-mgbs-metro-corridor/">ఎంజిబిఎస్‌-జేబిఎస్‌ మెట్రో మార్గంపై కెటిఆర్‌ సమీక్ష</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/bjp-mp-gvl-narasimha-rao-comments-on-andhra-pradesh-capital-issue/">రాజధాని విషయంలో కేంద్రం జోక్యం చేసుకోదు</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/sports/south-korean-court-awards-fans-compensation-for-friendly-cristiano-ronaldo-sat-out/">రొనాల్డో ఆడని మ్యాచ్‌ టికెట్ ధర తిరిగివ్వండి</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/videos/rahul-gandhi-addresses-public-meeting-in-kondli-delhi/">కొండ్లి బహిరంగ సభలో రాహుల్‌ గాంధీ</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/now-indian-pm-to-have-dedicated-tunnel-to-move-from-residence-to-parliament/">ప్రధాని నివాసం నుంచి పార్లమెంట్‌ వరకు సొరంగమార్గం ?</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/telangana/krishna-river-management-board-meeting-in-jalasoudha-at-hyderabad/">కృష్ణా యాజమాన్య బోర్డు భేటీ!</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/andhra-pradesh/it-is-everyones-responsibility-to-preserve-the-capital-alapati/">పెన్షన్‌ ఎత్తివేసిన ఘనత వైస్సార్‌సిపి పభుత్వానిదే</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/news/national/galla-jayadev-speaking-on-amravati-in-lok-sabha/">లోక్ సభలో అమరావతి అంశం లేవనెత్తిన గల్లా</a>
									</li>
											<li>
					<a href="https://www.vaartha.com/telangana/four-people-joined-in-gandhi-hospital-with-coronavirus-symptoms/">కరోనా అనుమానితులు: గాంధీలో చేరిన నలుగురు</a>
									</li>
					</ul>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- /1009127/Vaartha_300x600 -->
<div id='div-gpt-ad-1565182144630-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565182144630-0'); });
</script>
</div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside>
      <!-- code for toboola ad --> 
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VRT-728x90-Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8845444968276825"
     data-ad-slot="7456224552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ఆధ్యాత్మికం</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/devotional/food-excursion/" title="ఆహారం &#8211; విహారం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2019/11/Ramana-Maharshi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఆహారం &#8211; విహారం" title="ఆహారం &#8211; విహారం" srcset="https://www.vaartha.com/wp-content/uploads/2019/11/Ramana-Maharshi-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2019/11/Ramana-Maharshi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/devotional/food-excursion/" title="ఆహారం &#8211; విహారం">ఆహారం &#8211; విహారం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/devotional/food-excursion/" title="1:49 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T13:49:22+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆహారం &#8211; విహారం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/telangana-cs-somesh-kumar-told-about-medaram-jatara-arrangement/" title="మేడారం జాతరకు భారీ బందోబస్తు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/CS-Somesh-kumar-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="మేడారం జాతరకు భారీ బందోబస్తు" title="మేడారం జాతరకు భారీ బందోబస్తు" srcset="https://www.vaartha.com/wp-content/uploads/2020/02/CS-Somesh-kumar-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/CS-Somesh-kumar-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/telangana-cs-somesh-kumar-told-about-medaram-jatara-arrangement/" title="మేడారం జాతరకు భారీ బందోబస్తు">మేడారం జాతరకు భారీ బందోబస్తు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/telangana-cs-somesh-kumar-told-about-medaram-jatara-arrangement/" title="1:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T13:43:22+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/nagaraju/" title="Nagaraju R">Nagaraju R</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మేడారం జాతరకు భారీ బందోబస్తు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/sammakka-saralamma-jatara-all-roads-lead-to-medaram-village/" title="మేడారం భక్తులకు సకల సౌకర్యాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/Medaram-jatara-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="మేడారం భక్తులకు సకల సౌకర్యాలు" title="మేడారం భక్తులకు సకల సౌకర్యాలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/02/Medaram-jatara-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/Medaram-jatara-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/sammakka-saralamma-jatara-all-roads-lead-to-medaram-village/" title="మేడారం భక్తులకు సకల సౌకర్యాలు">మేడారం భక్తులకు సకల సౌకర్యాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/sammakka-saralamma-jatara-all-roads-lead-to-medaram-village/" title="1:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T13:13:47+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/nagaraju/" title="Nagaraju R">Nagaraju R</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మేడారం భక్తులకు సకల సౌకర్యాలు</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/telangana/telangana-police-department-give-important-suggestions-to-medaram-devotees/" title="మేడారం భక్తులకు అధికారుల సూచనలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2016/02/Tribal_Feast1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="మేడారం భక్తులకు అధికారుల సూచనలు" title="మేడారం భక్తులకు అధికారుల సూచనలు" srcset="https://www.vaartha.com/wp-content/uploads/2016/02/Tribal_Feast1-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2016/02/Tribal_Feast1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/devotional/"  rel="category tag">ఆధ్యాత్మికం</a>&nbsp;<a href="https://www.vaartha.com/telangana/"  rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/"  rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/telangana/telangana-police-department-give-important-suggestions-to-medaram-devotees/" title="మేడారం భక్తులకు అధికారుల సూచనలు">మేడారం భక్తులకు అధికారుల సూచనలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/telangana/telangana-police-department-give-important-suggestions-to-medaram-devotees/" title="1:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T13:02:04+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="sumalatha">sumalatha</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మేడారం భక్తులకు అధికారుల సూచనలు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/time-management/" title="టైం మేనేజ్‌మెంట్‌"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/Time-Management-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="టైం మేనేజ్‌మెంట్‌" title="టైం మేనేజ్‌మెంట్‌" srcset="https://www.vaartha.com/wp-content/uploads/2020/02/Time-Management-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/Time-Management-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/time-management/" title="టైం మేనేజ్‌మెంట్‌">టైం మేనేజ్‌మెంట్‌</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/time-management/" title="3:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T15:13:09+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on టైం మేనేజ్‌మెంట్‌</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/for-success-in-competition-tests/" title="పోటీపరీక్షల్లో విజయం కోసం.."><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/For-Success-in-Competition-Tests-.-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="పోటీపరీక్షల్లో విజయం కోసం.." title="పోటీపరీక్షల్లో విజయం కోసం.." srcset="https://www.vaartha.com/wp-content/uploads/2020/02/For-Success-in-Competition-Tests-.-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/For-Success-in-Competition-Tests-.-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/for-success-in-competition-tests/" title="పోటీపరీక్షల్లో విజయం కోసం..">పోటీపరీక్షల్లో విజయం కోసం..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/for-success-in-competition-tests/" title="3:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T15:08:08+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పోటీపరీక్షల్లో విజయం కోసం..</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/excellence-in-mathematics/" title="గణితశాస్త్రంలో ప్రావీణ్యత కోసం.."><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/Career--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="గణితశాస్త్రంలో ప్రావీణ్యత కోసం.." title="గణితశాస్త్రంలో ప్రావీణ్యత కోసం.." srcset="https://www.vaartha.com/wp-content/uploads/2020/02/Career--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/Career--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/excellence-in-mathematics/" title="గణితశాస్త్రంలో ప్రావీణ్యత కోసం..">గణితశాస్త్రంలో ప్రావీణ్యత కోసం..</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/excellence-in-mathematics/" title="3:04 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T15:04:20+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on గణితశాస్త్రంలో ప్రావీణ్యత కోసం..</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/specials/career/employment-opportunities-in-animal-care/" title="జంతువుల సంరక్షణలో ఉపాధి అవకాశాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/Employment-Opportunities-in-Animal-Care-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="జంతువుల సంరక్షణలో ఉపాధి అవకాశాలు" title="జంతువుల సంరక్షణలో ఉపాధి అవకాశాలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/02/Employment-Opportunities-in-Animal-Care-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/Employment-Opportunities-in-Animal-Care-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/"  rel="category tag">కెరీర్</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/specials/career/employment-opportunities-in-animal-care/" title="జంతువుల సంరక్షణలో ఉపాధి అవకాశాలు">జంతువుల సంరక్షణలో ఉపాధి అవకాశాలు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/specials/career/employment-opportunities-in-animal-care/" title="2:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T14:55:57+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on జంతువుల సంరక్షణలో ఉపాధి అవకాశాలు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-5/" title="ప్రజావాక్కు: సమస్యలపై గళం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2017/02/PEOPLE-VOICE-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు: సమస్యలపై గళం" title="ప్రజావాక్కు: సమస్యలపై గళం" srcset="https://www.vaartha.com/wp-content/uploads/2017/02/PEOPLE-VOICE-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2017/02/PEOPLE-VOICE-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/"  rel="category tag">ప్రజావాక్కు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-5/" title="ప్రజావాక్కు: సమస్యలపై గళం">ప్రజావాక్కు: సమస్యలపై గళం</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/prajaavaakku-voice-of-the-people-5/" title="1:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T13:14:04+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు: సమస్యలపై గళం</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/budget-big-bucks-for-investors/" title="బడ్జెట్‌లో పెట్టుబడిదారులకే పెద్దపీట!"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/Nirmala-Seeta-raman-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="బడ్జెట్‌లో పెట్టుబడిదారులకే పెద్దపీట!" title="బడ్జెట్‌లో పెట్టుబడిదారులకే పెద్దపీట!" srcset="https://www.vaartha.com/wp-content/uploads/2020/02/Nirmala-Seeta-raman-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/Nirmala-Seeta-raman-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/budget-big-bucks-for-investors/" title="బడ్జెట్‌లో పెట్టుబడిదారులకే పెద్దపీట!">బడ్జెట్‌లో పెట్టుబడిదారులకే పెద్దపీట!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/budget-big-bucks-for-investors/" title="1:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T13:07:14+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on బడ్జెట్‌లో పెట్టుబడిదారులకే పెద్దపీట!</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/declining-employment-for-wages/" title="కూలీలకు తగ్గుతున్న &#8216;ఉపాధి&#8217;"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/Declining-employment-for-wages-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="కూలీలకు తగ్గుతున్న &#8216;ఉపాధి&#8217;" title="కూలీలకు తగ్గుతున్న &#8216;ఉపాధి&#8217;" srcset="https://www.vaartha.com/wp-content/uploads/2020/02/Declining-employment-for-wages-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/Declining-employment-for-wages-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/declining-employment-for-wages/" title="కూలీలకు తగ్గుతున్న &#8216;ఉపాధి&#8217;">కూలీలకు తగ్గుతున్న &#8216;ఉపాధి&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/declining-employment-for-wages/" title="12:59 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T12:59:37+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కూలీలకు తగ్గుతున్న &#8216;ఉపాధి&#8217;</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.vaartha.com/editorial/opinions/easy-to-learn-with-practice/" title="ఆచరణతోనే అభ్యసనం సులువు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/02/Easy-to-learn-with-practice-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఆచరణతోనే అభ్యసనం సులువు" title="ఆచరణతోనే అభ్యసనం సులువు" srcset="https://www.vaartha.com/wp-content/uploads/2020/02/Easy-to-learn-with-practice-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/02/Easy-to-learn-with-practice-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/"  rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/"  rel="category tag">సంపాదకీయం</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.vaartha.com/editorial/opinions/easy-to-learn-with-practice/" title="ఆచరణతోనే అభ్యసనం సులువు">ఆచరణతోనే అభ్యసనం సులువు</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.vaartha.com/editorial/opinions/easy-to-learn-with-practice/" title="12:54 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T12:54:38+00:00">February 5, 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆచరణతోనే అభ్యసనం సులువు</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li>      <li><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha" target="_blank"><i class="fa fa-android" style="color:#81d742"></i></a></li><li><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8" target="_blank"><i class="fa fa-apple" style="color:#8e8e8e"></i></a></li><li><a href="http://epaper.vaartha.com" target="_blank"><i class="fa fa-book" style="color:#dd3333"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2020 <a href="https://www.vaartha.com/" title="Vaartha" ><span>Vaartha</span></a>. All rights reserved. <br>

<span style="line-height: 26px">Maintained by Vaartha</span></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Vaartha Telugu Daily App","author":"readwhere","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install Now","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/appbanners/js/config.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1559914824'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.vaartha.com\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.vaartha.com","wp_site_url":"https:\/\/www.vaartha.com","wp_root_url":"https:\/\/www.vaartha.com","wp_plugins_url":"https:\/\/www.vaartha.com\/wp-content\/plugins","wp_content_url":"https:\/\/www.vaartha.com\/wp-content","wp_includes_url":"https:\/\/www.vaartha.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_4e0fd24c48df113f65fe5d877c0ba6f9 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["modi","nirmala-sitaraman","rahul-gandhi","union-budget-2020"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/ebs\/www\/vaartha\/vaartha_latest\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"4e0fd24c48df113f65fe5d877c0ba6f9"};
galleries.gallery_4e0fd24c48df113f65fe5d877c0ba6f9.wordpress_page_root = "https:\/\/www.vaartha.com\/latest-news\/rahul-says-the-countrys-economic-situation-has-deteriorated\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.vaartha.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
   <!-- code for toboola ad -->
<!--      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>   -->


</body>
</html>
<!-- Dynamic page generated in 0.184 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-05 22:42:13 -->

<!-- super cache -->