
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="407023305402" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vaartha.com/xmlrpc.php" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" />

<title>Vaartha Online Edition కరోనా లాక్ డౌన్ వార్తలు 9 కోట్ల 35లక్షలు కేసులు</title>
<meta name="description" content="ప్రపంచ వ్యాప్తంగా కరోనా వ్యాప్తి తీవ్రత నెలకొంది. శుక్రవారం ఉదయానికి ప్రపంచ దేశాలన్నీ కలిపి మొత్తం కరోనా కేసుల సంఖ్య 9 కోట్ల 35m 29 వేల 253" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.vaartha.com/corona-cases-worldwide-9/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaartha Online Edition కరోనా లాక్ డౌన్ వార్తలు 9 కోట్ల 35లక్షలు కేసులు" />
<meta property="og:description" content="ప్రపంచ వ్యాప్తంగా కరోనా వ్యాప్తి తీవ్రత నెలకొంది. శుక్రవారం ఉదయానికి ప్రపంచ దేశాలన్నీ కలిపి మొత్తం కరోనా కేసుల సంఖ్య 9 కోట్ల 35m 29 వేల 253" />
<meta property="og:url" content="https://www.vaartha.com/corona-cases-worldwide-9/" />
<meta property="og:site_name" content="Vaartha" />
<meta property="article:publisher" content="https://www.facebook.com/vaartha" />
<meta property="article:published_time" content="2021-01-15T05:24:33+00:00" />
<meta property="article:modified_time" content="2021-01-15T05:24:40+00:00" />
<meta property="og:image" content="https://www.vaartha.com/wp-content/uploads/2021/01/corona-updates.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@myvaartha" />
<meta name="twitter:site" content="@myvaartha" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vaartha.com/#organization","name":"Vaartha","url":"https://www.vaartha.com/","sameAs":["https://www.facebook.com/vaartha","https://www.instagram.com/vaartha/","https://twitter.com/myvaartha"],"logo":{"@type":"ImageObject","@id":"https://www.vaartha.com/#logo","inLanguage":"en-US","url":"https://www.vaartha.com/wp-content/uploads/2015/12/logo-1.png","width":220,"height":97,"caption":"Vaartha"},"image":{"@id":"https://www.vaartha.com/#logo"}},{"@type":"WebSite","@id":"https://www.vaartha.com/#website","url":"https://www.vaartha.com/","name":"Vaartha","description":"National Daily Telugu News Paper","publisher":{"@id":"https://www.vaartha.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vaartha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.vaartha.com/corona-cases-worldwide-9/#primaryimage","inLanguage":"en-US","url":"https://www.vaartha.com/wp-content/uploads/2021/01/corona-updates.jpg","width":1200,"height":683,"caption":"corona cases updates"},{"@type":"WebPage","@id":"https://www.vaartha.com/corona-cases-worldwide-9/#webpage","url":"https://www.vaartha.com/corona-cases-worldwide-9/","name":"Vaartha Online Edition \u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c32\u0c3e\u0c15\u0c4d \u0c21\u0c4c\u0c28\u0c4d \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41 9 \u0c15\u0c4b\u0c1f\u0c4d\u0c32 35\u0c32\u0c15\u0c4d\u0c37\u0c32\u0c41 \u0c15\u0c47\u0c38\u0c41\u0c32\u0c41","isPartOf":{"@id":"https://www.vaartha.com/#website"},"primaryImageOfPage":{"@id":"https://www.vaartha.com/corona-cases-worldwide-9/#primaryimage"},"datePublished":"2021-01-15T05:24:33+00:00","dateModified":"2021-01-15T05:24:40+00:00","description":"\u0c2a\u0c4d\u0c30\u0c2a\u0c02\u0c1a \u0c35\u0c4d\u0c2f\u0c3e\u0c2a\u0c4d\u0c24\u0c02\u0c17\u0c3e \u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c35\u0c4d\u0c2f\u0c3e\u0c2a\u0c4d\u0c24\u0c3f \u0c24\u0c40\u0c35\u0c4d\u0c30\u0c24 \u0c28\u0c46\u0c32\u0c15\u0c4a\u0c02\u0c26\u0c3f. \u0c36\u0c41\u0c15\u0c4d\u0c30\u0c35\u0c3e\u0c30\u0c02 \u0c09\u0c26\u0c2f\u0c3e\u0c28\u0c3f\u0c15\u0c3f \u0c2a\u0c4d\u0c30\u0c2a\u0c02\u0c1a \u0c26\u0c47\u0c36\u0c3e\u0c32\u0c28\u0c4d\u0c28\u0c40 \u0c15\u0c32\u0c3f\u0c2a\u0c3f \u0c2e\u0c4a\u0c24\u0c4d\u0c24\u0c02 \u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c15\u0c47\u0c38\u0c41\u0c32 \u0c38\u0c02\u0c16\u0c4d\u0c2f 9 \u0c15\u0c4b\u0c1f\u0c4d\u0c32 35m 29 \u0c35\u0c47\u0c32 253","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.vaartha.com/corona-cases-worldwide-9/"]}]},{"@type":"Article","@id":"https://www.vaartha.com/corona-cases-worldwide-9/#article","isPartOf":{"@id":"https://www.vaartha.com/corona-cases-worldwide-9/#webpage"},"author":{"@id":"https://www.vaartha.com/#/schema/person/f5d893325952660a1f494f33bec77293"},"headline":"\u0c2a\u0c4d\u0c30\u0c2a\u0c02\u0c1a \u0c35\u0c4d\u0c2f\u0c3e\u0c2a\u0c4d\u0c24\u0c02\u0c17\u0c3e 9 \u0c15\u0c4b\u0c1f\u0c4d\u0c32 35\u0c32\u0c15\u0c4d\u0c37\u0c32\u0c41 \u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c15\u0c47\u0c38\u0c41\u0c32\u0c41","datePublished":"2021-01-15T05:24:33+00:00","dateModified":"2021-01-15T05:24:40+00:00","mainEntityOfPage":{"@id":"https://www.vaartha.com/corona-cases-worldwide-9/#webpage"},"publisher":{"@id":"https://www.vaartha.com/#organization"},"image":{"@id":"https://www.vaartha.com/corona-cases-worldwide-9/#primaryimage"},"keywords":"corona cases worldwide,Covid-19","articleSection":"\u0c05\u0c02\u0c24\u0c30\u0c4d\u0c1c\u0c3e\u0c24\u0c40\u0c2fo,\u0c15\u0c30\u0c4b\u0c28\u0c3e \u0c32\u0c3e\u0c15\u0c4d \u0c21\u0c4c\u0c28\u0c4d \u0c35\u0c3e\u0c30\u0c4d\u0c24\u0c32\u0c41,\u0c2e\u0c41\u0c16\u0c4d\u0c2f\u0c3e\u0c02\u0c36\u0c3e\u0c32\u0c41","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.vaartha.com/#/schema/person/f5d893325952660a1f494f33bec77293","name":"Suresh","image":{"@type":"ImageObject","@id":"https://www.vaartha.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/335e3724c80ea012f8bf355eea8bb3c8?s=96&d=mm&r=g","caption":"Suresh"},"sameAs":["http://www.vaartha.com"]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.vaartha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Feed" href="https://www.vaartha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vaartha &raquo; Comments Feed" href="https://www.vaartha.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vaartha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='colormag_style-css' href='https://www.vaartha.com/wp-content/themes/colormag-pro/style.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css' href='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.vaartha.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=1588339578' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.vaartha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vaartha.com/wp-json/wp/v2/posts/321555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vaartha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vaartha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p73V6f-1lEn' />
<link rel="alternate" type="application/json+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fcorona-cases-worldwide-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vaartha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vaartha.com%2Fcorona-cases-worldwide-9%2F&#038;format=xml" />
<meta property="fb:pages" content="407023305402" />
<meta property="ia:markup_url" content="https://www.vaartha.com/corona-cases-worldwide-9/?ia_markup=1" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-134672480-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.5.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/vaartha/loader.js');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" type="image/x-icon" /><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}a{color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd3333}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd3333}#site-title a{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.format-link .entry-content a,.more-link{background-color:#dd3333}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}.pagination span{background-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}.sub-toggle{background:#dd3333}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd3333}.error{background:#dd3333}.num-404{color:#dd3333} #content .post .article-content .entry-title { font-size: 36px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 14px; }</style>
<style type="text/css">.single .featured-image {
  display: none;
}

.single-post span.author.vcard {
    display: none;
}

#site-navigation {
  background-color: #35318f;
  border-top: 4px solid #ed1f26;
}

.below-entry-meta .comments {
  display: none;
}

.below-entry-meta .byline {
  display: none;
}

</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vaartha.com/wp-content/uploads/2015/12/cropped-vaartha-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

/*
	CSS Migrated from Jetpack:
*/

/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-DSQ2QL951Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DSQ2QL951Z');
</script>
</head>
<body class="post-template-default single single-post postid-321555 single-format-standard custom-background ">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
 <div class="date-in-header">
Friday, January 15, 2021 </div>
<div class="breaking-news">
<strong class="breaking-news-latest">
Latest: </strong>
<ul class="newsticker">
<li>
<a href="https://www.vaartha.com/earthquake-in-indonesia-3/" title="ఇండోనేసియాలో  భూకంపం- ఆరుగురు మృతి">ఇండోనేసియాలో భూకంపం- ఆరుగురు మృతి</a>
</li>
<li>
<a href="https://www.vaartha.com/former-minister-patnam-subbaiah-dies/" title="మాజీమంత్రి పట్నం సుబ్బయ్య మృతి">మాజీమంత్రి పట్నం సుబ్బయ్య మృతి</a>
</li>
<li>
<a href="https://www.vaartha.com/fourth-test-first-innings-australia-61-2/" title="ఆసీస్ 61/2">ఆసీస్ 61/2</a>
</li>
<li>
<a href="https://www.vaartha.com/ts-minister-eshwar-visiting-thirumala-temple/" title="తిరుమల స్వామివారిని  దర్శించుకున్న తెలంగాణ మంత్రి  ఈశ్వర్">తిరుమల స్వామివారిని దర్శించుకున్న తెలంగాణ మంత్రి ఈశ్వర్</a>
</li>
<li>
<a href="https://www.vaartha.com/corona-cases-worldwide-9/" title="ప్రపంచ వ్యాప్తంగా 9 కోట్ల 35లక్షలు కరోనా కేసులు">ప్రపంచ వ్యాప్తంగా 9 కోట్ల 35లక్షలు కరోనా కేసులు</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/vaarthanews/" target="_blank"><i class="fa fa-instagram"></i></a></li> <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li> </ul>
</div>
</div>
</div>

<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.vaartha.com/" title="Vaartha" rel="home"><img src="https://www.vaartha.com/wp-content/uploads/2019/02/logo-3.png" alt="Vaartha"></a>
</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><a href="http://www.gamezop.com/?id=d6tu53tGO" class="single_ad_728x90" target="_blank" rel="nofollow">
<img src="https://www.vaartha.com/wp-content/uploads/2020/12/gamezop-VRT.png" width="728" height="90">
</a></div> </div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.vaartha.com/" title="Vaartha"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a title="Latest News" href="https://www.vaartha.com/latest-news/">ముఖ్యాంశాలు</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్ర ప్రదేశ్</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23"><a title="News" href="https://www.vaartha.com/news/">వార్తలు</a>
<ul class="sub-menu">
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="National" href="https://www.vaartha.com/news/national/">జాతీయo</a>
<ul class="sub-menu">
<li id="menu-item-286624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286624"><a href="https://www.vaartha.com/news/national/budget/">బడ్జెట్</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a title="Inernational" href="https://www.vaartha.com/news/international-news/">అంతర్జాతీయo</a></li>
<li id="menu-item-299462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299462"><a href="https://www.vaartha.com/corona-lock-down-updates/">కరోనా లాక్ డౌన్ వార్తలు</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Business" href="https://www.vaartha.com/news/business/">బిజినెస్</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Sports" href="https://www.vaartha.com/news/sports/">క్రీడలు</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a title="NRI News" href="https://www.vaartha.com/news/nri/">ఎన్నారై</a></li>
<li id="menu-item-315827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315827"><a href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a title="Editorial" href="https://www.vaartha.com/editorial/">ఎడిటోరియల్</a>
<ul class="sub-menu">
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a title="Opinions" href="https://www.vaartha.com/editorial/opinions/">అభిప్రాయాలు</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/">సంపాదకీయం</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/">ప్రజావాక్కు</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.vaartha.com/specials/devotional/">ఆధ్యాత్మికం</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Entertainment" href="https://www.vaartha.com/news/movies/">తెర &#8211; సినిమా</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="Features" href="https://www.vaartha.com/specials/">శీర్షికలు</a>
<ul class="sub-menu">
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Women" href="https://www.vaartha.com/specials/women/">చెలి</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a title="Career" href="https://www.vaartha.com/specials/career/">కెరీర్</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Health" href="https://www.vaartha.com/specials/health1/">నాడి</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Health" href="https://www.vaartha.com/specials/health/">స్వస్థ</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Kids" href="https://www.vaartha.com/specials/kids/">మొగ్గ</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Investigation" href="https://www.vaartha.com/specials/investigation/">నిఘా</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Tours" href="https://www.vaartha.com/specials/tours/">యాత్ర</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a title="Photo Gallery" href="https://www.vaartha.com/photo-gallery/">ఫోటో గ్యాలరీ</a>
<ul class="sub-menu">
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.vaartha.com/photo-gallery/actors/">Actors</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.vaartha.com/photo-gallery/actress/">Actress</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.vaartha.com/photo-gallery/events/">Events</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.vaartha.com/photo-gallery/movies-photo-gallery/">Movies</a></li>
</ul>
</li>
<li id="menu-item-257724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-257724"><a href="https://www.vaartha.com/videos/">Videos</a>
<ul class="sub-menu">
<li id="menu-item-268184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268184"><a href="https://www.vaartha.com/news-videos/">News Videos</a></li>
<li id="menu-item-268183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268183"><a href="https://www.vaartha.com/movie-videos/">Movie Videos</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a title="Digital Epaper" href="https://epaper.vaartha.com">E-Paper</a></li>
</ul></div> </div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-321555" class="post-321555 post type-post status-publish format-standard has-post-thumbnail hentry category-international-news category-corona-lock-down-updates category-latest-news tag-corona-cases-worldwide tag-covid-19-2">
<div class="featured-image">
<a href="https://www.vaartha.com/wp-content/uploads/2021/01/corona-updates.jpg" class="image-popup"><img width="800" height="445" src="https://www.vaartha.com/wp-content/uploads/2021/01/corona-updates-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="corona cases updates" loading="lazy" data-attachment-id="321557" data-permalink="https://www.vaartha.com/corona-cases-worldwide-9/corona-updates-12/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/corona-updates.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="corona cases updates" data-image-description="&lt;p&gt; corona cases worldwide&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/corona-updates-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/corona-updates-1024x583.jpg" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/international-news/" rel="category tag">అంతర్జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/corona-lock-down-updates/" rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
ప్రపంచ వ్యాప్తంగా 9 కోట్ల 35లక్షలు కరోనా కేసులు </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/corona-cases-worldwide-9/" title="10:54 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-15T10:54:33+05:30">January 15, 2021</time><time class="updated" datetime="2021-01-15T10:54:40+05:30">January 15, 2021</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">33 Views</span></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.vaartha.com/tag/corona-cases-worldwide/" rel="tag">corona cases worldwide</a>, <a href="https://www.vaartha.com/tag/covid-19-2/" rel="tag">Covid-19</a></span></div>
<div class="entry-content clearfix">
<h2>మృతుల సంఖ్య 20లక్షల 2 వేల 347</h2>
<p>ప్రపంచ వ్యాప్తంగా కరోనా వ్యాప్తి తీవ్రత నెలకొంది. శుక్రవారం ఉదయానికి ప్రపంచ దేశాలన్నీ కలిపి మొత్తం కరోనా కేసుల సంఖ్య 9 కోట్ల 35లక్షల 29 వేల 253కు చేరింది. </p><div class="RoCo2hrV" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script type="text/javascript">
google_ad_client = "ca-pub-3737030722290655";
/* CM_CF_Vaartha_300X250 */
google_ad_slot = "CM_CF_Vaartha_300X250";
google_ad_width = 300;
google_ad_height = 250;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div>
<p>కరోనా మృతుల సంఖ్య 20లక్షల 2 వేల 347కు పెరిగింది.</p>
<p class="has-vivid-green-cyan-color has-text-color">తాజా జాతీయ వార్తల కోసం : <a href="https://www.vaartha.com/news/national/">https://www.vaartha.com/news/national/</a></p>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8845444968276825" data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this article on</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-321555" class="share-twitter sd-button share-icon no-text" href="https://www.vaartha.com/corona-cases-worldwide-9/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-321555" class="share-facebook sd-button share-icon no-text" href="https://www.vaartha.com/corona-cases-worldwide-9/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.vaartha.com/corona-cases-worldwide-9/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.vaartha.com/corona-cases-worldwide-9/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.vaartha.com/visiting-temples-chinna-jeeyar-swamy/" rel="prev"><span class="meta-nav">&larr;</span> ఆలయాలను సందర్శిస్తా : చినజీయర్ స్వామి</a></li>
<li class="next"><a href="https://www.vaartha.com/ts-minister-eshwar-visiting-thirumala-temple/" rel="next">తిరుమల స్వామివారిని దర్శించుకున్న తెలంగాణ మంత్రి ఈశ్వర్ <span class="meta-nav">&rarr;</span></a></li>
</ul>

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.vaartha.com/%e0%b0%85%e0%b0%ae%e0%b0%bf%e0%b0%a4%e0%b1%8d%e2%80%8c%e0%b0%b7%e0%b0%be%e0%b0%95%e0%b1%81-%e0%b0%a8%e0%b0%bf%e0%b0%b0%e0%b0%b8%e0%b0%a8-%e0%b0%b8%e0%b1%86%e0%b0%97/" title="అమిత్‌షాకు నిరసన సెగ">
<img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2018/05/Amith-Shah-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Amith Shah" loading="lazy" data-attachment-id="165479" data-permalink="https://www.vaartha.com/%e0%b0%85%e0%b0%ae%e0%b0%bf%e0%b0%a4%e0%b1%8d%e2%80%8c%e0%b0%b7%e0%b0%be%e0%b0%a8%e0%b1%81-%e0%b0%a6%e0%b1%87%e0%b0%b6%e0%b0%82-%e0%b0%a8%e0%b1%87%e0%b0%a4%e0%b0%b2%e0%b1%81%e0%b0%b8%e0%b0%bf/amith-shah-19/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2018/05/Amith-Shah.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amith Shah" data-image-description="&lt;p&gt;Amith Shah&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2018/05/Amith-Shah-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2018/05/Amith-Shah.jpg" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.vaartha.com/%e0%b0%85%e0%b0%ae%e0%b0%bf%e0%b0%a4%e0%b1%8d%e2%80%8c%e0%b0%b7%e0%b0%be%e0%b0%95%e0%b1%81-%e0%b0%a8%e0%b0%bf%e0%b0%b0%e0%b0%b8%e0%b0%a8-%e0%b0%b8%e0%b1%86%e0%b0%97/" rel="bookmark" title="అమిత్‌షాకు నిరసన సెగ">అమిత్‌షాకు నిరసన సెగ</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/%e0%b0%85%e0%b0%ae%e0%b0%bf%e0%b0%a4%e0%b1%8d%e2%80%8c%e0%b0%b7%e0%b0%be%e0%b0%95%e0%b1%81-%e0%b0%a8%e0%b0%bf%e0%b0%b0%e0%b0%b8%e0%b0%a8-%e0%b0%b8%e0%b1%86%e0%b0%97/" title="5:30 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-12T05:30:57+05:30">May 12, 2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on అమిత్‌షాకు నిరసన సెగ</span></span></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.vaartha.com/%e0%b0%87%e0%b0%b0%e0%b0%be%e0%b0%95%e0%b1%8d-%e0%b0%98%e2%80%8c%e0%b0%9f%e2%80%8c%e0%b0%a8%e2%80%8c%e0%b0%b2%e0%b1%8b-%e0%b0%85%e0%b0%ae%e0%b0%be%e0%b0%af%e2%80%8c%e0%b0%95-%e0%b0%aa%e0%b1%8d/" title="ఇరాక్ ఘ‌ట‌న‌లో అమాయ‌క ప్ర‌జ‌లు బ‌లి">
<img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2017/09/isis-firing-in-iraq-copy-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" data-attachment-id="95816" data-permalink="https://www.vaartha.com/%e0%b0%87%e0%b0%b0%e0%b0%be%e0%b0%95%e0%b1%8d-%e0%b0%98%e2%80%8c%e0%b0%9f%e2%80%8c%e0%b0%a8%e2%80%8c%e0%b0%b2%e0%b1%8b-%e0%b0%85%e0%b0%ae%e0%b0%be%e0%b0%af%e2%80%8c%e0%b0%95-%e0%b0%aa%e0%b1%8d/isis-firing-in-iraq-copy/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2017/09/isis-firing-in-iraq-copy.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="isis firing in iraq copy" data-image-description="" data-medium-file="https://www.vaartha.com/wp-content/uploads/2017/09/isis-firing-in-iraq-copy-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2017/09/isis-firing-in-iraq-copy.jpg" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.vaartha.com/%e0%b0%87%e0%b0%b0%e0%b0%be%e0%b0%95%e0%b1%8d-%e0%b0%98%e2%80%8c%e0%b0%9f%e2%80%8c%e0%b0%a8%e2%80%8c%e0%b0%b2%e0%b1%8b-%e0%b0%85%e0%b0%ae%e0%b0%be%e0%b0%af%e2%80%8c%e0%b0%95-%e0%b0%aa%e0%b1%8d/" rel="bookmark" title="ఇరాక్ ఘ‌ట‌న‌లో అమాయ‌క ప్ర‌జ‌లు బ‌లి">ఇరాక్ ఘ‌ట‌న‌లో అమాయ‌క ప్ర‌జ‌లు బ‌లి</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/%e0%b0%87%e0%b0%b0%e0%b0%be%e0%b0%95%e0%b1%8d-%e0%b0%98%e2%80%8c%e0%b0%9f%e2%80%8c%e0%b0%a8%e2%80%8c%e0%b0%b2%e0%b1%8b-%e0%b0%85%e0%b0%ae%e0%b0%be%e0%b0%af%e2%80%8c%e0%b0%95-%e0%b0%aa%e0%b1%8d/" title="11:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-15T11:13:43+05:30">September 15, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/hydint/" title="Hyd Internet">Hyd Internet</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఇరాక్ ఘ‌ట‌న‌లో అమాయ‌క ప్ర‌జ‌లు బ‌లి</span></span></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.vaartha.com/armers-protest-in-amaravati/" title="మూడు రాజధానుల నిరసన..గుంటూరు జిల్లాలో బంద్‌">
<img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2020/01/police-officers-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="police-officers" loading="lazy" data-attachment-id="284619" data-permalink="https://www.vaartha.com/armers-protest-in-amaravati/police-officers/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/01/police-officers.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="police-officers" data-image-description="&lt;p&gt;armers-protest-in-amaravati&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/01/police-officers-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/01/police-officers.jpg" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.vaartha.com/armers-protest-in-amaravati/" rel="bookmark" title="మూడు రాజధానుల నిరసన..గుంటూరు జిల్లాలో బంద్‌">మూడు రాజధానుల నిరసన..గుంటూరు జిల్లాలో బంద్‌</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/armers-protest-in-amaravati/" title="10:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-22T10:22:49+05:30">January 22, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sumalatha/" title="Suma Latha">Suma Latha</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మూడు రాజధానుల నిరసన..గుంటూరు జిల్లాలో బంద్‌</span></span></span>
</div>
</div>
</div>
</div>
</div>
<div id="secondary">
<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript">
google_ad_client = "ca-pub-3737030722290655";
/* CM_CF_Vaartha_300X250 */
google_ad_slot = "CM_CF_Vaartha_300X250";
google_ad_width = 300;
google_ad_height = 250;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://t.me/vaartha" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="https://www.vaartha.com/wp-content/uploads/2020/08/tg.gif" width="300" height="250">
</a></div> </div>
</aside><aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
<div class="advertisement_125x125">
<div class="advertisement-content"><a href="https://www.vaartha.com/corona-lock-down-updates/" class="single_ad_125x125" target="_blank" rel="nofollow">
<img src="https://www.vaartha.com/wp-content/uploads/2020/12/coronavirus-news.jpg" width="125" height="125">
</a><a href="https://www.vaartha.com/specials/women/" class="single_ad_125x125" target="_blank" rel="nofollow">
<img src="https://www.vaartha.com/wp-content/uploads/2020/12/cheli.jpg" width="125" height="125">
</a><a href="https://www.vaartha.com/news/movies/" class="single_ad_125x125" target="_blank" rel="nofollow">
<img src="https://www.vaartha.com/wp-content/uploads/2020/12/Tera.png" width="125" height="125">
</a><a href="https://www.vaartha.com/specials/devotional/" class="single_ad_125x125" target="_blank" rel="nofollow">
<img src="https://www.vaartha.com/wp-content/uploads/2020/12/devotional.jpg" width="125" height="125">
</a></div> </div>
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>&#8211;</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8845444968276825" data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Recent Posts</span></h3>
<ul>
<li>
<a href="https://www.vaartha.com/earthquake-in-indonesia-3/">ఇండోనేసియాలో భూకంపం- ఆరుగురు మృతి</a>
</li>
<li>
<a href="https://www.vaartha.com/former-minister-patnam-subbaiah-dies/">మాజీమంత్రి పట్నం సుబ్బయ్య మృతి</a>
</li>
<li>
<a href="https://www.vaartha.com/fourth-test-first-innings-australia-61-2/">ఆసీస్ 61/2</a>
</li>
<li>
<a href="https://www.vaartha.com/ts-minister-eshwar-visiting-thirumala-temple/">తిరుమల స్వామివారిని దర్శించుకున్న తెలంగాణ మంత్రి ఈశ్వర్</a>
</li>
<li>
<a href="https://www.vaartha.com/corona-cases-worldwide-9/" aria-current="page">ప్రపంచ వ్యాప్తంగా 9 కోట్ల 35లక్షలు కరోనా కేసులు</a>
</li>
<li>
<a href="https://www.vaartha.com/visiting-temples-chinna-jeeyar-swamy/">ఆలయాలను సందర్శిస్తా : చినజీయర్ స్వామి</a>
</li>
<li>
<a href="https://www.vaartha.com/rahul-gandhi-attended-jallikattu/">జల్లి కట్టు క్రీడను తిలకించిన రాహుల్ గాంధీ</a>
</li>
<li>
<a href="https://www.vaartha.com/1500-chickens-died-in-nizamabad-district/">నిజామాబాద్‌ జిల్లాలో 1,500 కోళ్లు మృతి</a>
</li>
<li>
<a href="https://www.vaartha.com/vaccine-distribution-nationwide-from-tomorrow/">రేపటి నుంచి దేశవ్యాప్తంగా వ్యాక్సిన్ పంపిణీ</a>
</li>
<li>
<a href="https://www.vaartha.com/budget-session-from-29th-january/">29నుంచి బడ్జెట్ సమావేశాలు</a>
</li>
</ul>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8845444968276825" data-ad-slot="3014191326"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vaartha ePaper</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.readwhere.com/read/widget/get/epaper.vaartha.com/vaartha" width="300" height="495" frameborder="2" scrolling="no"></iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8845444968276825" data-ad-slot="2580677795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="colormag_news_in_picture_widget-13" class="widget widget_block_picture_news widget_highlighted_posts widget_featured_meta widget_featured_posts clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">తెర – (సినిమా) | Cinema</span></h3> <div class="widget_block_picture_news_inner_wrap">
<div class="widget_highlighted_post_area_no_slide">
<div class="single-article">
<figure><a href="https://www.vaartha.com/robbery-movie-trailer/" title="&#8216;రోబరి &#8216; మూవీ ట్రైలర్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Robbery-Movie-Trailer-release-event-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8216;రోబరి &#8216; మూవీ ట్రైలర్" loading="lazy" title="&#8216;రోబరి &#8216; మూవీ ట్రైలర్" data-attachment-id="321532" data-permalink="https://www.vaartha.com/robbery-movie-trailer/robbery-movie-trailer-release-event/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Robbery-Movie-Trailer-release-event.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="&#8216;Robbery&#8217; Movie Trailer release event" data-image-description="&lt;p&gt;&#8216;Robbery&#8217; Movie Trailer release event&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Robbery-Movie-Trailer-release-event-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Robbery-Movie-Trailer-release-event-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/robbery-movie-trailer/" title="&#8216;రోబరి &#8216; మూవీ ట్రైలర్">&#8216;రోబరి &#8216; మూవీ ట్రైలర్</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/robbery-movie-trailer/" title="11:59 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-14T23:59:06+05:30">January 14, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on &#8216;రోబరి &#8216; మూవీ ట్రైలర్</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/superstar-new-look/" title="సూపర్ స్టార్  న్యూ లుక్..!"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Mahesh-Babu-New-Look-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="సూపర్ స్టార్  న్యూ లుక్..!" loading="lazy" title="సూపర్ స్టార్  న్యూ లుక్..!" data-attachment-id="321526" data-permalink="https://www.vaartha.com/superstar-new-look/mahesh-babu-new-look-2/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Mahesh-Babu-New-Look.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mahesh Babu New Look" data-image-description="&lt;p&gt;Mahesh Babu New Look&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Mahesh-Babu-New-Look-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Mahesh-Babu-New-Look-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/superstar-new-look/" title="సూపర్ స్టార్  న్యూ లుక్..!">సూపర్ స్టార్ న్యూ లుక్..!</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/superstar-new-look/" title="11:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-14T23:21:02+05:30">January 14, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సూపర్ స్టార్ న్యూ లుక్..!</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/vakeel-saab-teaser/" title="సంక్రాంతి సంద‌ర్భంగా ప్రేక్ష‌కాభిమానుల‌కు ఫీస్ట్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Vakeel-Saab-teaser-release-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="సంక్రాంతి సంద‌ర్భంగా ప్రేక్ష‌కాభిమానుల‌కు ఫీస్ట్" loading="lazy" title="సంక్రాంతి సంద‌ర్భంగా ప్రేక్ష‌కాభిమానుల‌కు ఫీస్ట్" data-attachment-id="321523" data-permalink="https://www.vaartha.com/vakeel-saab-teaser/vakeel-saab-teaser-release/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Vakeel-Saab-teaser-release.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="&#8216;Vak&#8217;Vakeel Saab&#8217; teaser releaseeel Saab&#8217; teaser release" data-image-description="&lt;p&gt;&#8216;Vakeel Saab&#8217; teaser release&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Vakeel-Saab-teaser-release-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Vakeel-Saab-teaser-release-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/videos/" rel="category tag">Videos</a>&nbsp;<a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/vakeel-saab-teaser/" title="సంక్రాంతి సంద‌ర్భంగా ప్రేక్ష‌కాభిమానుల‌కు ఫీస్ట్">సంక్రాంతి సంద‌ర్భంగా ప్రేక్ష‌కాభిమానుల‌కు ఫీస్ట్</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/vakeel-saab-teaser/" title="10:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-14T22:44:27+05:30">January 14, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సంక్రాంతి సంద‌ర్భంగా ప్రేక్ష‌కాభిమానుల‌కు ఫీస్ట్</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/sonu-sood-meets-sharad-pawar/" title="శరద్ పవార్ తో సోనూ సూద్ భేటీ"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Sonu-Sood-meets-Sharad-Pawar-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="శరద్ పవార్ తో సోనూ సూద్ భేటీ" loading="lazy" title="శరద్ పవార్ తో సోనూ సూద్ భేటీ" data-attachment-id="321487" data-permalink="https://www.vaartha.com/sonu-sood-meets-sharad-pawar/sonu-sood-meets-sharad-pawar/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Sonu-Sood-meets-Sharad-Pawar.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sonu Sood meets Sharad Pawar" data-image-description="&lt;p&gt;Sonu Sood meets Sharad Pawar&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Sonu-Sood-meets-Sharad-Pawar-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Sonu-Sood-meets-Sharad-Pawar-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/national/" rel="category tag">జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/sonu-sood-meets-sharad-pawar/" title="శరద్ పవార్ తో సోనూ సూద్ భేటీ">శరద్ పవార్ తో సోనూ సూద్ భేటీ</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/sonu-sood-meets-sharad-pawar/" title="6:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-13T18:09:31+05:30">January 13, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.vaartha.com/sonu-sood-meets-sharad-pawar/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/ram-charan-recovering-from-corona/" title="కరోనా నుంచి కోలుకున్న రామ్ చరణ్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Ram-Charan-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="కరోనా నుంచి కోలుకున్న రామ్ చరణ్" loading="lazy" title="కరోనా నుంచి కోలుకున్న రామ్ చరణ్" data-attachment-id="321426" data-permalink="https://www.vaartha.com/ram-charan-recovering-from-corona/ram-charan-8/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Ram-Charan.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ram Charan" data-image-description="&lt;p&gt;Ram Charan recovering from corona&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Ram-Charan-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Ram-Charan-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;<a href="https://www.vaartha.com/telangana/" rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/ram-charan-recovering-from-corona/" title="కరోనా నుంచి కోలుకున్న రామ్ చరణ్">కరోనా నుంచి కోలుకున్న రామ్ చరణ్</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/ram-charan-recovering-from-corona/" title="7:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-12T19:16:45+05:30">January 12, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కరోనా నుంచి కోలుకున్న రామ్ చరణ్</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/naga-chaitanya-as-mahesh-babu-fan-in-next-movie/" title="మహేష్‌కు బ్యానర్ కట్టి జై కొట్టిన అక్కినేని హీరో"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Naga-Chaitanya-As-Mahesh-Babu-Fan-In-Next-Movie-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="మహేష్‌కు బ్యానర్ కట్టి జై కొట్టిన అక్కినేని హీరో" loading="lazy" title="మహేష్‌కు బ్యానర్ కట్టి జై కొట్టిన అక్కినేని హీరో" data-attachment-id="321367" data-permalink="https://www.vaartha.com/naga-chaitanya-as-mahesh-babu-fan-in-next-movie/naga-chaitanya-as-mahesh-babu-fan-in-next-movie/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Naga-Chaitanya-As-Mahesh-Babu-Fan-In-Next-Movie.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Naga Chaitanya As Mahesh Babu Fan In Next Movie" data-image-description="" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Naga-Chaitanya-As-Mahesh-Babu-Fan-In-Next-Movie-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Naga-Chaitanya-As-Mahesh-Babu-Fan-In-Next-Movie.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/naga-chaitanya-as-mahesh-babu-fan-in-next-movie/" title="మహేష్‌కు బ్యానర్ కట్టి జై కొట్టిన అక్కినేని హీరో">మహేష్‌కు బ్యానర్ కట్టి జై కొట్టిన అక్కినేని హీరో</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/naga-chaitanya-as-mahesh-babu-fan-in-next-movie/" title="9:18 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-12T09:18:29+05:30">January 12, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/webdesk1/" title="webdesk1">webdesk1</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on మహేష్‌కు బ్యానర్ కట్టి జై కొట్టిన అక్కినేని హీరో</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/radhe-shyam-teaser-to-be-out-on-sankranti/" title="పండుగకు సందడి చేస్తానంటోన్న రాధేశ్యామ్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Radhe-Shyam-Teaser-To-Be-Out-On-Sankranti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="పండుగకు సందడి చేస్తానంటోన్న రాధేశ్యామ్" loading="lazy" title="పండుగకు సందడి చేస్తానంటోన్న రాధేశ్యామ్" data-attachment-id="321350" data-permalink="https://www.vaartha.com/radhe-shyam-teaser-to-be-out-on-sankranti/radhe-shyam-teaser-to-be-out-on-sankranti-2/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Radhe-Shyam-Teaser-To-Be-Out-On-Sankranti.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Radhe Shyam Teaser To Be Out On Sankranti" data-image-description="" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Radhe-Shyam-Teaser-To-Be-Out-On-Sankranti-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Radhe-Shyam-Teaser-To-Be-Out-On-Sankranti.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/radhe-shyam-teaser-to-be-out-on-sankranti/" title="పండుగకు సందడి చేస్తానంటోన్న రాధేశ్యామ్">పండుగకు సందడి చేస్తానంటోన్న రాధేశ్యామ్</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/radhe-shyam-teaser-to-be-out-on-sankranti/" title="11:18 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-11T11:18:43+05:30">January 11, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/webdesk1/" title="webdesk1">webdesk1</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పండుగకు సందడి చేస్తానంటోన్న రాధేశ్యామ్</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/ntr-trivikram-movie-titled-choutappa-naidu/" title="చౌటప్ప నాయుడుగా మారుతున్న తారక్"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/NTR-Trivikram-Movie-Titled-Choutappa-Naidu-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="చౌటప్ప నాయుడుగా మారుతున్న తారక్" loading="lazy" title="చౌటప్ప నాయుడుగా మారుతున్న తారక్" data-attachment-id="321347" data-permalink="https://www.vaartha.com/ntr-trivikram-movie-titled-choutappa-naidu/ntr-trivikram-movie-titled-choutappa-naidu/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/NTR-Trivikram-Movie-Titled-Choutappa-Naidu.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NTR Trivikram Movie Titled Choutappa Naidu" data-image-description="" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/NTR-Trivikram-Movie-Titled-Choutappa-Naidu-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/NTR-Trivikram-Movie-Titled-Choutappa-Naidu.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/uncategorized/" rel="category tag">Uncategorized</a>&nbsp;<a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/ntr-trivikram-movie-titled-choutappa-naidu/" title="చౌటప్ప నాయుడుగా మారుతున్న తారక్">చౌటప్ప నాయుడుగా మారుతున్న తారక్</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/ntr-trivikram-movie-titled-choutappa-naidu/" title="11:11 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-11T11:11:42+05:30">January 11, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/webdesk1/" title="webdesk1">webdesk1</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on చౌటప్ప నాయుడుగా మారుతున్న తారక్</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/priayamani-roped-in-for-chiranjeevi-lucifer-remake/" title="చిరంజీవి సినిమాలో ఛాన్స్ కొట్టేసిన బ్యూటీ.. ఎవరంటే?"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Priayamani-Roped-In-For-Chiranjeevi-Lucifer-Remake-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="చిరంజీవి సినిమాలో ఛాన్స్ కొట్టేసిన బ్యూటీ.. ఎవరంటే?" loading="lazy" title="చిరంజీవి సినిమాలో ఛాన్స్ కొట్టేసిన బ్యూటీ.. ఎవరంటే?" data-attachment-id="321256" data-permalink="https://www.vaartha.com/priayamani-roped-in-for-chiranjeevi-lucifer-remake/priayamani-roped-in-for-chiranjeevi-lucifer-remake/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Priayamani-Roped-In-For-Chiranjeevi-Lucifer-Remake.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Priayamani Roped In For Chiranjeevi Lucifer Remake" data-image-description="" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Priayamani-Roped-In-For-Chiranjeevi-Lucifer-Remake-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Priayamani-Roped-In-For-Chiranjeevi-Lucifer-Remake.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/priayamani-roped-in-for-chiranjeevi-lucifer-remake/" title="చిరంజీవి సినిమాలో ఛాన్స్ కొట్టేసిన బ్యూటీ.. ఎవరంటే?">చిరంజీవి సినిమాలో ఛాన్స్ కొట్టేసిన బ్యూటీ.. ఎవరంటే?</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/priayamani-roped-in-for-chiranjeevi-lucifer-remake/" title="10:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-08T22:02:09+05:30">January 8, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/webdesk1/" title="webdesk1">webdesk1</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on చిరంజీవి సినిమాలో ఛాన్స్ కొట్టేసిన బ్యూటీ.. ఎవరంటే?</span></span></span>
</div>
</div>
</div>
<div class="single-article">
<figure><a href="https://www.vaartha.com/renu-desai-fires-on-fake-news-in-website/" title="రేణు దేశాయ్‌కు కరోనా అంటూ తప్పుడు ప్రచారం"><img width="390" height="205" src="https://www.vaartha.com/wp-content/uploads/2021/01/Renu-Desai-Fires-On-Fake-News-In-Website-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="రేణు దేశాయ్‌కు కరోనా అంటూ తప్పుడు ప్రచారం" loading="lazy" title="రేణు దేశాయ్‌కు కరోనా అంటూ తప్పుడు ప్రచారం" data-attachment-id="321253" data-permalink="https://www.vaartha.com/renu-desai-fires-on-fake-news-in-website/renu-desai-fires-on-fake-news-in-website/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Renu-Desai-Fires-On-Fake-News-In-Website.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Renu Desai Fires On Fake News In Website" data-image-description="" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Renu-Desai-Fires-On-Fake-News-In-Website-300x167.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Renu-Desai-Fires-On-Fake-News-In-Website.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/latest-news-updates/" rel="category tag">Latest Updates</a>&nbsp;<a href="https://www.vaartha.com/news/movies/" rel="category tag">తెర - సినిమా</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/renu-desai-fires-on-fake-news-in-website/" title="రేణు దేశాయ్‌కు కరోనా అంటూ తప్పుడు ప్రచారం">రేణు దేశాయ్‌కు కరోనా అంటూ తప్పుడు ప్రచారం</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/renu-desai-fires-on-fake-news-in-website/" title="9:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-08T21:37:14+05:30">January 8, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/webdesk1/" title="webdesk1">webdesk1</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on రేణు దేశాయ్‌కు కరోనా అంటూ తప్పుడు ప్రచారం</span></span></span>
</div>
</div>
</div>
</div>
</div>
</aside><aside id="colormag_featured_posts_small_thumbnails-30" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">నాడి</span></h3> <div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/laughter-is-good-in-four-ways/" title="నవ్వు నాలుగు విధాలా మేలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నవ్వు నాలుగు విధాలా మేలు" loading="lazy" title="నవ్వు నాలుగు విధాలా మేలు" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321259" data-permalink="https://www.vaartha.com/laughter-is-good-in-four-ways/laughter-is-good-in-four-ways/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Laughter is good in four ways" data-image-description="&lt;p&gt;Laughter is good in four ways&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/" rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/" rel="category tag">నాడి</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/" rel="category tag">సంపాదకీయం</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/laughter-is-good-in-four-ways/" title="నవ్వు నాలుగు విధాలా మేలు">నవ్వు నాలుగు విధాలా మేలు</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/laughter-is-good-in-four-ways/" title="1:10 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-09T01:10:51+05:30">January 9, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నవ్వు నాలుగు విధాలా మేలు</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/sleep-is-crucial-for-overall-health/" title="కంటినిండా నిద్ర  అవసరం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Sleeping--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="కంటినిండా నిద్ర  అవసరం" loading="lazy" title="కంటినిండా నిద్ర  అవసరం" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Sleeping--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Sleeping--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321146" data-permalink="https://www.vaartha.com/sleep-is-crucial-for-overall-health/sleeping-28/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Sleeping-.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sleeping-" data-image-description="&lt;p&gt;Sleep is crucial for overall health&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Sleeping--300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Sleeping--1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/" rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/" rel="category tag">నాడి</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/sleep-is-crucial-for-overall-health/" title="కంటినిండా నిద్ర  అవసరం">కంటినిండా నిద్ర అవసరం</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/sleep-is-crucial-for-overall-health/" title="8:14 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-07T08:14:01+05:30">January 7, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on కంటినిండా నిద్ర అవసరం</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/childrens-masks-precautions/" title="పిల్లల మాస్క్‌లు-జాగ్రత్తలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Childrens-Masks-Precautions--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="పిల్లల మాస్క్‌లు-జాగ్రత్తలు" loading="lazy" title="పిల్లల మాస్క్‌లు-జాగ్రత్తలు" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Childrens-Masks-Precautions--130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Childrens-Masks-Precautions--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="320956" data-permalink="https://www.vaartha.com/childrens-masks-precautions/childrens-masks-precautions/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Childrens-Masks-Precautions-.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Children&#8217;s Masks-Precautions-" data-image-description="&lt;p&gt;Children&#8217;s Masks-Precautions&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Childrens-Masks-Precautions--300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Childrens-Masks-Precautions--1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/" rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/" rel="category tag">నాడి</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/childrens-masks-precautions/" title="పిల్లల మాస్క్‌లు-జాగ్రత్తలు">పిల్లల మాస్క్‌లు-జాగ్రత్తలు</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/childrens-masks-precautions/" title="7:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-02T07:47:48+05:30">January 2, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on పిల్లల మాస్క్‌లు-జాగ్రత్తలు</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/winter-diseases/" title="శీతాకాలంలో వ్యాధులు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/12/Winter-diseases-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="శీతాకాలంలో వ్యాధులు" loading="lazy" title="శీతాకాలంలో వ్యాధులు" srcset="https://www.vaartha.com/wp-content/uploads/2020/12/Winter-diseases-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/12/Winter-diseases-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="320708" data-permalink="https://www.vaartha.com/winter-diseases/winter-diseases/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/12/Winter-diseases.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Winter diseases" data-image-description="&lt;p&gt;Winter diseases&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/12/Winter-diseases-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/12/Winter-diseases-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/" rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/" rel="category tag">నాడి</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/winter-diseases/" title="శీతాకాలంలో వ్యాధులు">శీతాకాలంలో వ్యాధులు</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/winter-diseases/" title="2:58 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-30T02:58:28+05:30">December 30, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on శీతాకాలంలో వ్యాధులు</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/if-scrubbing/" title="స్క్రబ్బింగ్‌ చేస్తే !"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/12/If-scrubbing-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="స్క్రబ్బింగ్‌ చేస్తే !" loading="lazy" title="స్క్రబ్బింగ్‌ చేస్తే !" srcset="https://www.vaartha.com/wp-content/uploads/2020/12/If-scrubbing-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/12/If-scrubbing-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="320332" data-permalink="https://www.vaartha.com/if-scrubbing/if-scrubbing/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/12/If-scrubbing.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="If scrubbing!" data-image-description="&lt;p&gt;If scrubbing!&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/12/If-scrubbing-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/12/If-scrubbing-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/women/" rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/" rel="category tag">నాడి</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/if-scrubbing/" title="స్క్రబ్బింగ్‌ చేస్తే !">స్క్రబ్బింగ్‌ చేస్తే !</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/if-scrubbing/" title="2:24 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-24T02:24:00+05:30">December 24, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on స్క్రబ్బింగ్‌ చేస్తే !</span></span></span>
</div>
</div>
</div>
</div>
</aside>

</div>
</div>
</div>
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="text-9" class="widget widget_text clearfix"> <div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78151154-1', 'auto');
  ga('send', 'pageview');

</script></div>
</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8845444968276825" data-ad-slot="7456224552" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-upper-footer-widgets clearfix">
<div class="footer_upper_widget_area tg-one-third">
<aside id="colormag_featured_posts_small_thumbnails-23" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">క్రీడలు</span></h3> <div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/fourth-test-first-innings-australia-61-2/" title="ఆసీస్ 61/2"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Aussies-61-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఆసీస్ 61/2" loading="lazy" title="ఆసీస్ 61/2" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Aussies-61-2-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Aussies-61-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321563" data-permalink="https://www.vaartha.com/fourth-test-first-innings-australia-61-2/aussies-61-2/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Aussies-61-2.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Austrakua 61-2" data-image-description="&lt;p&gt;Austrakua 61-2&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Aussies-61-2-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Aussies-61-2-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/sports/" rel="category tag">క్రీడలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/fourth-test-first-innings-australia-61-2/" title="ఆసీస్ 61/2">ఆసీస్ 61/2</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/fourth-test-first-innings-australia-61-2/" title="11:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-15T11:17:00+05:30">January 15, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆసీస్ 61/2</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/bumrah-injury/" title="నాలుగో టెస్టు కు బుమ్రా దూరం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Bumrah-injury-and-had-to-withdraw-before-the-Fourth-Test-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నాలుగో టెస్టు కు బుమ్రా దూరం" loading="lazy" title="నాలుగో టెస్టు కు బుమ్రా దూరం" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Bumrah-injury-and-had-to-withdraw-before-the-Fourth-Test-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Bumrah-injury-and-had-to-withdraw-before-the-Fourth-Test-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321400" data-permalink="https://www.vaartha.com/bumrah-injury/bumrah-injury-and-had-to-withdraw-before-the-fourth-test/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Bumrah-injury-and-had-to-withdraw-before-the-Fourth-Test.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bumrah injury and had to withdraw before the Fourth Test" data-image-description="&lt;p&gt;Bumrah injury and had to withdraw before the Fourth Test&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Bumrah-injury-and-had-to-withdraw-before-the-Fourth-Test-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Bumrah-injury-and-had-to-withdraw-before-the-Fourth-Test-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/sports/" rel="category tag">క్రీడలు</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/bumrah-injury/" title="నాలుగో టెస్టు కు బుమ్రా దూరం">నాలుగో టెస్టు కు బుమ్రా దూరం</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/bumrah-injury/" title="2:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-12T14:37:49+05:30">January 12, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నాలుగో టెస్టు కు బుమ్రా దూరం</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/corona-confirms-saina-nehwal-and-pranay/" title="సైనా నెహ్వాల్, ప్రణయ్ లకు  క‌రోనా నిర్ధారణ"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Corona-confirms-Saina-Nehwal-and-Pranay-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="సైనా నెహ్వాల్, ప్రణయ్ లకు  క‌రోనా నిర్ధారణ" loading="lazy" title="సైనా నెహ్వాల్, ప్రణయ్ లకు  క‌రోనా నిర్ధారణ" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Corona-confirms-Saina-Nehwal-and-Pranay-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Corona-confirms-Saina-Nehwal-and-Pranay-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321387" data-permalink="https://www.vaartha.com/corona-confirms-saina-nehwal-and-pranay/corona-confirms-saina-nehwal-and-pranay/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Corona-confirms-Saina-Nehwal-and-Pranay.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corona confirms Saina Nehwal and Pranay" data-image-description="&lt;p&gt;Corona confirms Saina Nehwal and Pranay&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Corona-confirms-Saina-Nehwal-and-Pranay-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Corona-confirms-Saina-Nehwal-and-Pranay-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/international-news/" rel="category tag">అంతర్జాతీయo</a>&nbsp;<a href="https://www.vaartha.com/corona-lock-down-updates/" rel="category tag">కరోనా లాక్ డౌన్ వార్తలు</a>&nbsp;<a href="https://www.vaartha.com/news/sports/" rel="category tag">క్రీడలు</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/corona-confirms-saina-nehwal-and-pranay/" title="సైనా నెహ్వాల్, ప్రణయ్ లకు  క‌రోనా నిర్ధారణ">సైనా నెహ్వాల్, ప్రణయ్ లకు క‌రోనా నిర్ధారణ</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/corona-confirms-saina-nehwal-and-pranay/" title="1:49 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-12T13:49:01+05:30">January 12, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on సైనా నెహ్వాల్, ప్రణయ్ లకు క‌రోనా నిర్ధారణ</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/india-96-2/" title="ఆట ముగిసే సమయానికి భారత్  96/2"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/India-Vs-Australia-Test-Series-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ఆట ముగిసే సమయానికి భారత్  96/2" loading="lazy" title="ఆట ముగిసే సమయానికి భారత్  96/2" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/India-Vs-Australia-Test-Series-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/India-Vs-Australia-Test-Series-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321225" data-permalink="https://www.vaartha.com/india-96-2/india-vs-australia-test-series/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/India-Vs-Australia-Test-Series.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="India Vs Australia Test Series" data-image-description="&lt;p&gt;India 96/2  -India Vs Australia Test Series&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/India-Vs-Australia-Test-Series-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/India-Vs-Australia-Test-Series-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/news/sports/" rel="category tag">క్రీడలు</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/india-96-2/" title="ఆట ముగిసే సమయానికి భారత్  96/2">ఆట ముగిసే సమయానికి భారత్ 96/2</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/india-96-2/" title="2:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-08T14:30:46+05:30">January 8, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ఆట ముగిసే సమయానికి భారత్ 96/2</span></span></span>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="footer_upper_widget_area tg-one-third">
<aside id="colormag_featured_posts_small_thumbnails-17" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">కెరీర్ | Carrer</span></h3> <div class="following-post">
 <div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/guidelines-to-start-educational-institutions/" title="విద్యా సంస్థలను ప్రారంభించేందుకు అవసరమైన మార్గదర్శకాలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/TS-Minister-Sabitaindra-Reddy-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="విద్యా సంస్థలను ప్రారంభించేందుకు అవసరమైన మార్గదర్శకాలు" loading="lazy" title="విద్యా సంస్థలను ప్రారంభించేందుకు అవసరమైన మార్గదర్శకాలు" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/TS-Minister-Sabitaindra-Reddy-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/TS-Minister-Sabitaindra-Reddy-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321420" data-permalink="https://www.vaartha.com/guidelines-to-start-educational-institutions/ts-minister-sabitaindra-reddy/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/TS-Minister-Sabitaindra-Reddy.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TS Minister Sabitaindra Reddy" data-image-description="&lt;p&gt;Guidelines to start educational institutions-Sabita indra reddy&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/TS-Minister-Sabitaindra-Reddy-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/TS-Minister-Sabitaindra-Reddy-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/" rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/" rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/guidelines-to-start-educational-institutions/" title="విద్యా సంస్థలను ప్రారంభించేందుకు అవసరమైన మార్గదర్శకాలు">విద్యా సంస్థలను ప్రారంభించేందుకు అవసరమైన మార్గదర్శకాలు</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/guidelines-to-start-educational-institutions/" title="6:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-12T18:55:39+05:30">January 12, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on విద్యా సంస్థలను ప్రారంభించేందుకు అవసరమైన మార్గదర్శకాలు</span></span></span>
</div>
</div>
 </div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/65-thousand-vacant-posts-in-telangana/" title="తెలంగాణలో ఖాళీ పోస్టులు 65వేలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/12/TS-CM-Kcr-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="తెలంగాణలో ఖాళీ పోస్టులు 65వేలు" loading="lazy" title="తెలంగాణలో ఖాళీ పోస్టులు 65వేలు" srcset="https://www.vaartha.com/wp-content/uploads/2020/12/TS-CM-Kcr-2-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/12/TS-CM-Kcr-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="320131" data-permalink="https://www.vaartha.com/65-thousand-vacant-posts-in-telangana/ts-cm-kcr-126/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/12/TS-CM-Kcr-2.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TS CM Kcr" data-image-description="&lt;p&gt; 65 thousand vacant posts in Telangana&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/12/TS-CM-Kcr-2-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/12/TS-CM-Kcr-2-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/" rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/telangana/" rel="category tag">తెలంగాణ</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/65-thousand-vacant-posts-in-telangana/" title="తెలంగాణలో ఖాళీ పోస్టులు 65వేలు">తెలంగాణలో ఖాళీ పోస్టులు 65వేలు</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/65-thousand-vacant-posts-in-telangana/" title="3:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-22T15:36:31+05:30">December 22, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on తెలంగాణలో ఖాళీ పోస్టులు 65వేలు</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/muslim-girl-completed-phd-in-sanskrit-from-gujarat-university/" title="భాషకు కులం, మతం లేదు &#8211; జీవిన వైవిధ్యం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/12/salma-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="భాషకు కులం, మతం లేదు &#8211; జీవిన వైవిధ్యం" loading="lazy" title="భాషకు కులం, మతం లేదు &#8211; జీవిన వైవిధ్యం" srcset="https://www.vaartha.com/wp-content/uploads/2020/12/salma-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/12/salma-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="320010" data-permalink="https://www.vaartha.com/muslim-girl-completed-phd-in-sanskrit-from-gujarat-university/salma/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/12/salma.jpg" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salma" data-image-description="" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/12/salma-300x175.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/12/salma-1024x597.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/" rel="category tag">కెరీర్</a>&nbsp;<a href="https://www.vaartha.com/specials/women/" rel="category tag">చెలి</a>&nbsp;<a href="https://www.vaartha.com/specials/" rel="category tag">శీర్షికలు</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/muslim-girl-completed-phd-in-sanskrit-from-gujarat-university/" title="భాషకు కులం, మతం లేదు &#8211; జీవిన వైవిధ్యం">భాషకు కులం, మతం లేదు &#8211; జీవిన వైవిధ్యం</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/muslim-girl-completed-phd-in-sanskrit-from-gujarat-university/" title="10:52 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-20T10:52:19+05:30">December 20, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/webdesk/" title="Web Desk">Web Desk</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on భాషకు కులం, మతం లేదు &#8211; జీవిన వైవిధ్యం</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/career-for-a-new-future-in-the-new-year/" title="నూతన ఏడాదిలో కొత్త భవిత కోసం"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2020/12/career-For-a-new-future-in-the-new-year-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నూతన ఏడాదిలో కొత్త భవిత కోసం" loading="lazy" title="నూతన ఏడాదిలో కొత్త భవిత కోసం" srcset="https://www.vaartha.com/wp-content/uploads/2020/12/career-For-a-new-future-in-the-new-year-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2020/12/career-For-a-new-future-in-the-new-year-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="319574" data-permalink="https://www.vaartha.com/career-for-a-new-future-in-the-new-year/career-for-a-new-future-in-the-new-year/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2020/12/career-For-a-new-future-in-the-new-year.jpg" data-orig-size="1200,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="career-For a new future in the new year" data-image-description="&lt;p&gt;career-For a new future in the new year&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2020/12/career-For-a-new-future-in-the-new-year-300x157.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2020/12/career-For-a-new-future-in-the-new-year-1024x536.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/specials/career/" rel="category tag">కెరీర్</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/career-for-a-new-future-in-the-new-year/" title="నూతన ఏడాదిలో కొత్త భవిత కోసం">నూతన ఏడాదిలో కొత్త భవిత కోసం</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/career-for-a-new-future-in-the-new-year/" title="12:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-12T00:22:38+05:30">December 12, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నూతన ఏడాదిలో కొత్త భవిత కోసం</span></span></span>
</div>
</div>
</div>
</div>
</aside> </div>
<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
<aside id="colormag_featured_posts_small_thumbnails-16" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">సంపాదకీయుం | Editorial</span></h3> <div class="following-post">
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/prajaavaakku-7/" title="ప్రజావాక్కు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Voice-of-the-people-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ప్రజావాక్కు" loading="lazy" title="ప్రజావాక్కు" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Voice-of-the-people-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Voice-of-the-people-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321269" data-permalink="https://www.vaartha.com/prajaavaakku-7/voice-of-the-people-81/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Voice-of-the-people.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voice of the people" data-image-description="&lt;p&gt;Voice of the people&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Voice-of-the-people-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Voice-of-the-people-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/%e0%b0%aa%e0%b1%8d%e0%b0%b0%e0%b0%9c%e0%b0%be%e0%b0%b5%e0%b0%be%e0%b0%95%e0%b1%8d%e0%b0%95%e0%b1%81/" rel="category tag">ప్రజావాక్కు</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/" rel="category tag">సంపాదకీయం</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/prajaavaakku-7/" title="ప్రజావాక్కు">ప్రజావాక్కు</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/prajaavaakku-7/" title="1:52 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-09T01:52:26+05:30">January 9, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on ప్రజావాక్కు</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/consecutive-attacks-on-hindu-temples/" title="రాజకీయ గ్రహణంలో దేవుళ్లు!"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Consecutive-attacks-on-Hindu-temples-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="రాజకీయ గ్రహణంలో దేవుళ్లు!" loading="lazy" title="రాజకీయ గ్రహణంలో దేవుళ్లు!" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Consecutive-attacks-on-Hindu-temples-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Consecutive-attacks-on-Hindu-temples-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321266" data-permalink="https://www.vaartha.com/consecutive-attacks-on-hindu-temples/consecutive-attacks-on-hindu-temples/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Consecutive-attacks-on-Hindu-temples.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Consecutive attacks on Hindu temples" data-image-description="&lt;p&gt;Consecutive attacks on Hindu temples&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Consecutive-attacks-on-Hindu-temples-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Consecutive-attacks-on-Hindu-temples-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/" rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/" rel="category tag">సంపాదకీయం</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/consecutive-attacks-on-hindu-temples/" title="రాజకీయ గ్రహణంలో దేవుళ్లు!">రాజకీయ గ్రహణంలో దేవుళ్లు!</a>
 </h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/consecutive-attacks-on-hindu-temples/" title="1:36 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-09T01:36:39+05:30">January 9, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on రాజకీయ గ్రహణంలో దేవుళ్లు!</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/nris-are-partners-in-national-development/" title="దేశాభివృద్ధిలో ప్రవాస భారతీయులు భాగస్వాములే"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/NRIs-are-partners-in-national-development-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="దేశాభివృద్ధిలో ప్రవాస భారతీయులు భాగస్వాములే" loading="lazy" title="దేశాభివృద్ధిలో ప్రవాస భారతీయులు భాగస్వాములే" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/NRIs-are-partners-in-national-development-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/NRIs-are-partners-in-national-development-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321263" data-permalink="https://www.vaartha.com/nris-are-partners-in-national-development/nris-are-partners-in-national-development/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/NRIs-are-partners-in-national-development.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NRIs are partners in national development" data-image-description="&lt;p&gt;NRIs  are partners in national development&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/NRIs-are-partners-in-national-development-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/NRIs-are-partners-in-national-development-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/" rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/news/nri/" rel="category tag">ఎన్నారై</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/" rel="category tag">సంపాదకీయం</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/nris-are-partners-in-national-development/" title="దేశాభివృద్ధిలో ప్రవాస భారతీయులు భాగస్వాములే">దేశాభివృద్ధిలో ప్రవాస భారతీయులు భాగస్వాములే</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/nris-are-partners-in-national-development/" title="1:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-09T01:20:06+05:30">January 9, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on దేశాభివృద్ధిలో ప్రవాస భారతీయులు భాగస్వాములే</span></span></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.vaartha.com/laughter-is-good-in-four-ways/" title="నవ్వు నాలుగు విధాలా మేలు"><img width="130" height="90" src="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="నవ్వు నాలుగు విధాలా మేలు" loading="lazy" title="నవ్వు నాలుగు విధాలా మేలు" srcset="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-130x90.jpg 130w, https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="321259" data-permalink="https://www.vaartha.com/laughter-is-good-in-four-ways/laughter-is-good-in-four-ways/" data-orig-file="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways.jpg" data-orig-size="1200,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Laughter is good in four ways" data-image-description="&lt;p&gt;Laughter is good in four ways&lt;/p&gt;
" data-medium-file="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-300x171.jpg" data-large-file="https://www.vaartha.com/wp-content/uploads/2021/01/Laughter-is-good-in-four-ways-1024x583.jpg" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.vaartha.com/editorial/opinions/" rel="category tag">అభిప్రాయాలు</a>&nbsp;<a href="https://www.vaartha.com/specials/health1/" rel="category tag">నాడి</a>&nbsp;<a href="https://www.vaartha.com/latest-news/" rel="category tag">ముఖ్యాంశాలు</a>&nbsp;<a href="https://www.vaartha.com/editorial/%e0%b0%b8%e0%b0%82%e0%b0%aa%e0%b0%be%e0%b0%a6%e0%b0%95%e0%b1%80%e0%b0%af%e0%b0%82/" rel="category tag">సంపాదకీయం</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.vaartha.com/laughter-is-good-in-four-ways/" title="నవ్వు నాలుగు విధాలా మేలు">నవ్వు నాలుగు విధాలా మేలు</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.vaartha.com/laughter-is-good-in-four-ways/" title="1:10 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-09T01:10:51+05:30">January 9, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.vaartha.com/author/sureshkanchi/" title="Suresh">Suresh</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on నవ్వు నాలుగు విధాలా మేలు</span></span></span>
</div>
</div>
</div>
</div>
</aside> </div>
</div>
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="nav_menu-14" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>E-Papers</span></h3><div class="menu-epapers-container"><ul id="menu-epapers" class="menu"><li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="https://epaper.vaartha.com">Vaartha E-Paper ( తెలుగు )</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="http://epaper.swatantravaartha.com">Swatantra Vaartha E-Paper ( हिंदी )</a></li>
</ul></div></aside> </div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>తెలుగు రాష్త్రాలు</span></h3><div class="menu-states-container"><ul id="menu-states" class="menu"><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.vaartha.com/andhra-pradesh/">ఆంధ్రప్రదేశ్</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="https://www.vaartha.com/telangana/">తెలంగాణ</a></li>
</ul></div></aside> </div>
<div class="tg-third-footer-widget">
<aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mobile Apps</span></h3><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.vaartha">Android App</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://itunes.apple.com/us/app/vaartha-telugu-newspaper/id642398986?ls=1&#038;mt=8">IOS App</a></li>
</ul></div></aside> </div>
<div class="tg-fourth-footer-widget">
<aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>మన వార్త</span></h3><div class="menu-static-menu-container"><ul id="menu-static-menu" class="menu"><li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div></aside> </div>
</div>
</div>
</div>
</div> <div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/vaartha/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/myvaartha" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/vaarthanews/" target="_blank"><i class="fa fa-instagram"></i></a></li> <li><a href="https://t.me/vaartha" target="_blank"><i class="fa fa-fa-telegram" style="color:#1e73be"></i></a></li> </ul>
</div>
<nav class="footer-menu" class="clearfix">
<div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-305873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-305873"><a href="https://www.vaartha.com">Home</a></li>
<li id="menu-item-305872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305872"><a href="https://www.vaartha.com/about-us/">About Us</a></li>
<li id="menu-item-305871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305871"><a href="https://www.vaartha.com/contact-us/">Contact Us</a></li>
</ul></div> </nav>
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright © 2021 <a href="https://www.vaartha.com/" title="Vaartha"><span>Vaartha</span></a>. All rights reserved. <br>
<span style="line-height: 26px">Designed &amp; Maintained by Vaartha</span></div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.vaartha.com\/corona-cases-worldwide-9\/":321555};
	</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=1588339578' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1588339578' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.vaartha.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=1588339578' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.5.3' id='google-recaptcha-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202102.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'104368831',post:'321555',tz:'5.5',srv:'www.vaartha.com'} ]);
	_stq.push([ 'clickTrackerInit', '104368831', '321555' ]);
</script>


</body>
</html>